<!DOCTYPE html>
<html>
<head>
<meta charset='utf-8'>
<title>Domino, Սերիա 27</title>
<meta name="description" content=""/>
<meta name="keywords" content=""/>
<meta property="fb:app_id" content="107535642737116"/>
<meta property="og:image" content="http://www.armeniatv.am/thumbs/1200x630/pics/logo_1.png"/> <div style="display: none;"></div>
<base href='http://www.armeniatv.am/'/>
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.armeniatv.am/rssNews.php?lang=1"/>
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.armeniatv.am/rssVideos.php?lang=1"/>
<link rel='stylesheet' type='text/css' href='http://www.armeniatv.am/css/style.css?rev=57'>
<link rel='stylesheet' type='text/css' href='http://www.armeniatv.am/css/hy.css?rev1'>
<link rel='stylesheet' type='text/css' href='http://www.armeniatv.am/css/media-queries.css?rev=57'>
<link rel='stylesheet' type='text/css' href='http://www.armeniatv.am/css/jquery-ui.min.css?rev1'>
<link rel='stylesheet' type='text/css' href='http://www.armeniatv.am/fancybox/jquery.fancybox.css?rev1'>
 
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js'></script>
 
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.1/jquery-ui.min.js'></script>
<script type='text/javascript' src='http://www.armeniatv.am/js/jquery.carouFredSel-6.2.1-packed.js'></script>
<script type='text/javascript' src='http://www.armeniatv.am/js/jquery.nicescroll.min.js'></script>
<script type='text/javascript' src='http://www.armeniatv.am/fancybox/jquery.fancybox.pack'></script>
<script type='text/JavaScript' src='http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e8467d8690a88e1'></script>
<script type='text/javascript' src='http://www.armeniatv.am/js/main.js?rev=57'></script>
<script type="text/javascript">var lang=1; var sec=1293; selDate = ''; newsLink = 'http://www.armeniatv.am/hy/2-news'; dof = 4;</script>
<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-35098577-1', 'auto');
				  ga('require', 'displayfeatures');
		  ga('send', 'pageview');

		</script>
<script type='text/javascript'>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		  (function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') +
			  '//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		  })();
		</script>
<script type='text/javascript'>
		  googletag.cmd.push(function() {
			googletag.defineSlot('/46461323/Armeniatv.amB1', [960, 100], 'div-gpt-ad-1459769307299-0').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.pubads().setTargeting("linkurl",""+location.pathname.substring(0,40)+"");
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
		  });
		</script>
<script>
						var thisDate = "12/22/2016";
			/*thisDate = new Date(thisDate);
			thisDate = thisDate.toLocaleDateString("en-US");*/
			
			var TOPSECTION = 3;
			
			var months = {};
									months[1] = "հունվարի";
											months[2] = "փետրվարի";
											months[3] = "մարտի";
											months[4] = "ապրիլի";
											months[5] = "մայիսի";
											months[6] = "հունիսի";
											months[7] = "հուլիսի";
											months[8] = "օգոստոսի";
											months[9] = "սեպտեմբերի";
											months[10] = "հոկտեմբերի";
											months[11] = "նոյեմբերի";
											months[12] = "դեկտեմբերի";
							</script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=107535642737116";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class='header'>
<div class='header__left'>
<a href='hy'><img src='pics/logo_1.png' alt=""></a>
</div>
<div class='header__right'>
<div class='menu__tmp1'>
<a href='hy/1293' class='menu__tmp1__item selected'>Հայերեն</a>
<span class='menu__tmp1__anchor'></span>
<a href='ru/1293' class='menu__tmp1__item'>Русский</a>
<span class='menu__tmp1__anchor'></span>
<a href='en/1293' class='menu__tmp1__item'>English</a>
</div>
<div class='header__cubs'>
<form class='cub_search_form' action="http://www.armeniatv.am/hy/9-search/" method='GET'>
<input type='text' name='q'>
<input type='submit' value='Որոնում' class='btn__tmp2' style="font-size: 11px;line-height: 20px;">
</form>
<div class='cubs__tmp1'></div>
<div class='cubs__tmp1'></div>
</div>
</div>
<div class='header__line'></div>
<div class='header__center_area' style="position:relative;left:0;top:0;">
<div class='menu__tmp1' style='float: left;'>
<a href='hy/961-1354542894-961' class='menu__tmp1__item'>Ռ-Էվոլյուցիա</a>
<span class='menu__tmp1__anchor'></span>
<a href='hy/1287-1441790450-1287' class='menu__tmp1__item selected'>Domino</a>
<span class='menu__tmp1__anchor'></span>
<a href='hy/1246-1411389369-1246' class='menu__tmp1__item'>Ֆուլ Հաուս</a>
<span class='menu__tmp1__anchor'></span>
<a href='hy/58912-premium'>
<img src="pics/premium-h.png" style="margin-top: -6px; height: 23px;">
</a>
<span class='menu__tmp1__anchor' style="display:none;"></span>
</div>
<div style="display: none;">Array
(
[node_id] => 58912
[node_old_id] =>
[node_parent] => 0
[node_url] => premium
[node_level] => 0
[node_visible] => 1
[node_num] => 10
[node_template] => default
[node_creation_date] => 2016-10-21 12:28:01
[node_modify_date] => 2016-11-08 14:03:23
[node_user] => 1
[node_clicks] => 0
[node_published] => 0
[node_constant] => 1
[nl_node] => 58912
[nl_lang] => 1
[nl_title] => Premium
[nl_description] =>
[default_node] => 58912
[default_lang] => 1
)
</div>
<div style="display: none;">Array
(
[node_id] => 58912
[node_old_id] =>
[node_parent] => 0
[node_url] => premium
[node_level] => 0
[node_visible] => 1
[node_num] => 10
[node_template] => default
[node_creation_date] => 2016-10-21 12:28:01
[node_modify_date] => 2016-11-08 14:03:23
[node_user] => 1
[node_clicks] => 0
[node_published] => 0
[node_constant] => 1
[nl_node] => 58912
[nl_lang] => 1
[nl_title] => Premium
[nl_description] =>
[default_node] => 58912
[default_lang] => 1
)
</div>
</div>
<div class='header__modal_menu'>
<div class='header__modal_menu__cols fix'>
<div class='header__modal_menu__cols__item'>
<div class='header__modal_menu__cols__links_contain'>
<div class='clearfix'></div>
<a href='hy/2-news' class='header__modal_menu__cols__links__tmp1'>Լուրեր</a>
<div class='clearfix'></div>
<a href='hy/8-schedule' class='header__modal_menu__cols__links__tmp1'>Ծրագիր</a>
<div class='clearfix'></div>
<a href='hy/5-acrhive' class='header__modal_menu__cols__links__tmp1'>Արխիվ</a>
</div>
<div class='header__modal_menu__cols__links_contain'>
<div class='clearfix'></div>
<a href='hy/6-about-us' class='header__modal_menu__cols__links__tmp2' style='max-width: 145px;'>Մեր մասին</a>
<div class='clearfix'></div>
<a href='hy/7-contacts' class='header__modal_menu__cols__links__tmp2' style='max-width: 145px;'>Հետադարձ կապ</a>
<div class='clearfix'></div>
<a href='hy/10-terms-of-use' class='header__modal_menu__cols__links__tmp2' style='max-width: 145px;'>Օգտագործման պայմաններ</a>
<div class='clearfix'></div>
<a href='http://pamg.am/%D5%A3%D5%B8%D5%BE%D5%A1%D5%A6%D5%A4/' target="_blank" class='header__modal_menu__cols__links__tmp2'>Գովազդ</a>
</div>
<div class='header__modal_menu__cols__links_contain'>
<div class='header__modal_menu__cols__links__tmp3'>Սոցիալական ցանցեր</div>
<div class='clearfix'></div>
<a class='header__modal_menu__cols__social_btn' target='_blank' href='http://www.armeniatv.am/rssNews.php?lang=1'><img src='pics/rssNews.png' alt="News" title="News"></a>
<a class='header__modal_menu__cols__social_btn' target='_blank' href='http://www.armeniatv.am/rssVideos.php?lang=1'><img src='pics/rssVideos.png' alt="Videos" title="Videos"></a>
</div>
</div>
<div class='header__modal_menu__cols__item'>
<div class='header__modal_menu__cols__htitle'>Սերիալներ</div>
<div class='clearfix'></div>
<a href='hy/1287-1441790450-1287' class='item__tmp5'>
<table border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td class="item__tmp5__photo">
<img src='thumbs/44x44/media/2016/10/62922.jpg' alt="Domino" title="Domino"> </td>
<td class='item__tmp5__title'>Domino</td>
</tr>
</tbody>
</table>
</a>
<div class='clearfix'></div>
<a href='hy/1246-1411389369-1246' class='item__tmp5'>
<table border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td class="item__tmp5__photo">
<img src='thumbs/44x44/media/2016/10/62943.jpg' alt="Ֆուլ Հաուս" title="Ֆուլ Հաուս"> </td>
<td class='item__tmp5__title'>Ֆուլ Հաուս</td>
</tr>
</tbody>
</table>
</a>
<div class='clearfix'></div>
</div>
<div class='header__modal_menu__cols__item'>
<div class='header__modal_menu__cols__htitle'>Հաղորդումներ</div>
<div class='clearfix'></div>
<a href='hy/59132-59132' class='item__tmp5'>
<table border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td class="item__tmp5__photo">
<img src='thumbs/44x44/media/2016/11/63303.jpg' alt="Նանե" title="Նանե"> </td>
<td class='item__tmp5__title'>Նանե</td>
</tr>
</tbody>
</table>
</a>
<a href='hy/57217-57217' class='item__tmp5'>
<table border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td class="item__tmp5__photo">
<img src='thumbs/44x44/media/2016/05/61616.jpg' alt="Դեղատոմս" title="Դեղատոմս"> </td>
<td class='item__tmp5__title'>Դեղատոմս</td>
</tr>
</tbody>
</table>
</a>
<div class='clearfix'></div> <a href='hy/1199-1425385323-1199' class='item__tmp5'>
<table border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td class="item__tmp5__photo">
<img src='thumbs/44x44/media/2015/03/866.jpg' alt="Սեփական փորձով" title="Սեփական փորձով"> </td>
<td class='item__tmp5__title'>Սեփական փորձով</td>
</tr>
</tbody>
</table>
</a>
<a href='hy/1193-1411382475-1193' class='item__tmp5'>
<table border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td class="item__tmp5__photo">
<img src='thumbs/44x44/media/2014/09/864.jpg' alt="0199" title="0199"> </td>
<td class='item__tmp5__title'>0199</td>
</tr>
</tbody>
</table>
</a>
<div class='clearfix'></div> <a href='hy/1152-1394799599-1152' class='item__tmp5'>
<table border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td class="item__tmp5__photo">
<img src='thumbs/44x44/media/2014/03/862.png' alt="Սուր անկյուն: Հատուկ դեպքեր" title="Սուր անկյուն: Հատուկ դեպքեր"> </td>
<td class='item__tmp5__title'>Սուր անկյուն: Հատուկ դեպքեր</td>
</tr>
</tbody>
</table>
</a>
<a href='hy/1124-1392622715-1124' class='item__tmp5'>
<table border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td class="item__tmp5__photo">
<img src='thumbs/44x44/media/2014/02/827.png' alt="Ծագումով հայեր" title="Ծագումով հայեր"> </td>
<td class='item__tmp5__title'>Ծագումով հայեր</td>
</tr>
</tbody>
</table>
</a>
<div class='clearfix'></div> <a href='hy/961-1354542894-961' class='item__tmp5'>
<table border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td class="item__tmp5__photo">
<img src='thumbs/44x44/media/2012/12/727.png' alt="Ռ-Էվոլյուցիա" title="Ռ-Էվոլյուցիա"> </td>
<td class='item__tmp5__title'>Ռ-Էվոլյուցիա</td>
</tr>
</tbody>
</table>
</a>
<a href='hy/920-1349264801-920' class='item__tmp5'>
<table border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td class="item__tmp5__photo">
<img src='thumbs/44x44/media/2012/10/717.png' alt="Սուր անկյուն" title="Սուր անկյուն"> </td>
<td class='item__tmp5__title'>Սուր անկյուն</td>
</tr>
</tbody>
</table>
</a>
<div class='clearfix'></div> <a href='hy/879-1349084524-879' class='item__tmp5'>
<table border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td class="item__tmp5__photo">
<img src='thumbs/44x44/media/2012/10/690.png' alt="Ի՞նչ: Որտե՞ղ: Ե՞րբ:" title="Ի՞նչ: Որտե՞ղ: Ե՞րբ:"> </td>
<td class='item__tmp5__title'>Ի՞նչ: Որտե՞ղ: Ե՞րբ:</td>
</tr>
</tbody>
</table>
</a>
<a href='hy/797-1348645861-797' class='item__tmp5'>
<table border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td class="item__tmp5__photo">
<img src='thumbs/44x44/media/2012/09/631.png' alt="Քոմենթս" title="Քոմենթս"> </td>
<td class='item__tmp5__title'>Քոմենթս</td>
</tr>
</tbody>
</table>
</a>
<div class='clearfix'></div> </div>
<div class='clearfix'></div>
</div>
</div>
</div>
<div class='fix frel' style='height: 0;'>
<div id='main_slider__tmp1__prev_btn'></div>
<div id='main_slider__tmp1__next_btn'></div>
</div>
<div id='timeline'></div>
<div id='main_slider_contain'>
<div class='slider__tmp1'>
<div class='slider__tmp1__item' style='background-image: url("media/2016/12/63912.jpg");'></div>
<div class='slider__tmp1__item' style='background-image: url("media/2016/10/62970.jpg");'></div>
<div class='slider__tmp1__item' style='background-image: url("media/2016/12/63679.jpg");'></div>
<div class='slider__tmp1__item' style='background-image: url("media/2016/10/62971.jpg");'></div>
<div class='slider__tmp1__item' style='background-image: url("media/2016/10/62854.jpg");'></div>
</div>
</div>
<div class='container'>
<div class="fix" style="padding-top:20px;">
 
<div id='div-gpt-ad-1459769307299-0' style='height:100px; width:960px;'>
<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459769307299-0'); });
							</script>
</div>
</div>
<div class='wrapper fix'>
<div class='item__tmp4'>
<div class='item__tmp4__head'>
<div class='item__tmp4__head__title'>Domino, Սերիա 27</div>
<div class='item__tmp4__head__right'>
<div class='item__tmp4__head__right__social_buttons'>
<table class='share_table'>
<tr>
<td><div class="fb-like" data-width="1" data-send="false" data-layout="button_count" data-show-faces="false"></div></td>
<td>
 
<div class="addthis_toolbox addthis_default_style addthis_20x20_style">
<table>
<tbody>
<tr>
<td><a class="addthis_button_google_plusone_share"></a></td>
<td><a class="addthis_button_twitter"></a></td>
<td><a class="addthis_button_facebook"></a></td>
</tr>
</tbody>
</table>
</div>
 
</td>
</tr>
</table>
</div>
</div>
</div>
<div class='item__tmp4__video'>
<iframe width="960" height="539" src="https://www.youtube.com/embed/KGHbhlUXVtY" frameborder="0" allowfullscreen></iframe> </div>
<div class='item__tmp4__views'>
<div class='item__tmp4__views__item'>
<div class='item__tmp4__views__item__ico'></div>
<div class='item__tmp4__views__item__txt'>3</div>
</div>
<div class='item__tmp4__views__item' style="display:none;">
<div class='item__tmp4__views__item__ico'></div>
<div class='item__tmp4__views__item__txt'>45:12</div>
</div>
<div class='clearfix'></div>
</div>
<div class='item__tmp4__description txt__tmp2'>Նորիկի և Գարիկի աշխատավայրերում ստեղծված իրավիճակները ստիպում են նրանց խախտել նախնական պայմանավորվածություն: Միկան ստիպված է դիմել ծայրահեղ քայլի օղու հերթական քանակը Ալիկին հասցնելու համար:</div>
<div class='item__tmp4__slider_area'>
<div class='slider__tmp2'>
<div class='slider__tmp2__prev'></div>
<div class='slider__tmp2__next'></div>
<div class='slider__tmp2__items'>
<div class='slider__tmp2__items__item'>
<a href="hy/59835-59835" class='item__tmp1'>
<div class='item__tmp1__photo'>
<div class='item__tmp1__photo__ico'></div>
<img src='http://img.youtube.com/vi/kzVqYY5YzEY/0.jpg' width="180" height="101">
</div>
<div class='item__tmp1__bottom'>
<div class='item__tmp1__bottom__title'>Domino, 3-րդ եթերաշրջան, Սերիա 21</div>
<div class='item__tmp1__bottom__date'>21 դեկտեմբերի 2016 - 11:11</div>
<div class='item__tmp1__bottom__info'>
<div class='item__tmp1__bottom__info__item'>
<div class='item__tmp1__bottom__info__item__ico'></div>
<div class='item__tmp1__bottom__info__item__txt'>0</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</a>
<a href="hy/59760-59760" class='item__tmp1'>
<div class='item__tmp1__photo'>
<div class='item__tmp1__photo__ico'></div>
<img src='http://img.youtube.com/vi/gMh08e-2eA0/0.jpg' width="180" height="101">
</div>
<div class='item__tmp1__bottom'>
<div class='item__tmp1__bottom__title'>Domino, 3-րդ եթերաշրջան, Սերիա 20</div>
<div class='item__tmp1__bottom__date'>16 դեկտեմբերի 2016 - 11:17</div>
<div class='item__tmp1__bottom__info'>
<div class='item__tmp1__bottom__info__item'>
<div class='item__tmp1__bottom__info__item__ico'></div>
<div class='item__tmp1__bottom__info__item__txt'>0</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</a>
<a href="hy/59719-59719" class='item__tmp1'>
<div class='item__tmp1__photo'>
<div class='item__tmp1__photo__ico'></div>
<img src='http://img.youtube.com/vi/y1VqxVk67tQ/0.jpg' width="180" height="101">
</div>
<div class='item__tmp1__bottom'>
<div class='item__tmp1__bottom__title'>Domino, 3-րդ եթերաշրջան, Սերիա 19</div>
<div class='item__tmp1__bottom__date'>14 դեկտեմբերի 2016 - 11:16</div>
<div class='item__tmp1__bottom__info'>
<div class='item__tmp1__bottom__info__item'>
<div class='item__tmp1__bottom__info__item__ico'></div>
<div class='item__tmp1__bottom__info__item__txt'>0</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</a>
<a href="hy/59649-59649" class='item__tmp1'>
<div class='item__tmp1__photo'>
<div class='item__tmp1__photo__ico'></div>
<img src='http://img.youtube.com/vi/jovopAy1aRA/0.jpg' width="180" height="101">
</div>
<div class='item__tmp1__bottom'>
<div class='item__tmp1__bottom__title'>Domino, 3-րդ եթերաշրջան, Սերիա 18</div>
<div class='item__tmp1__bottom__date'>09 դեկտեմբերի 2016 - 11:01</div>
<div class='item__tmp1__bottom__info'>
<div class='item__tmp1__bottom__info__item'>
<div class='item__tmp1__bottom__info__item__ico'></div>
<div class='item__tmp1__bottom__info__item__txt'>0</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</a>
</div><div class='slider__tmp2__items__item'> <a href="hy/59622-59622" class='item__tmp1'>
<div class='item__tmp1__photo'>
<div class='item__tmp1__photo__ico'></div>
<img src='http://img.youtube.com/vi/DYXOe9RZsBs/0.jpg' width="180" height="101">
</div>
<div class='item__tmp1__bottom'>
<div class='item__tmp1__bottom__title'>Domino, 3-րդ եթերաշրջան, Սերիա 17</div>
<div class='item__tmp1__bottom__date'>07 դեկտեմբերի 2016 - 10:50</div>
<div class='item__tmp1__bottom__info'>
<div class='item__tmp1__bottom__info__item'>
<div class='item__tmp1__bottom__info__item__ico'></div>
<div class='item__tmp1__bottom__info__item__txt'>0</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</a>
<a href="hy/59541-59541" class='item__tmp1'>
<div class='item__tmp1__photo'>
<div class='item__tmp1__photo__ico'></div>
<img src='http://img.youtube.com/vi/Q7BfuJJMMpc/0.jpg' width="180" height="101">
</div>
<div class='item__tmp1__bottom'>
<div class='item__tmp1__bottom__title'>Domino, 3-րդ եթերաշրջան, Սերիա 16</div>
<div class='item__tmp1__bottom__date'>02 դեկտեմբերի 2016 - 11:30</div>
<div class='item__tmp1__bottom__info'>
<div class='item__tmp1__bottom__info__item'>
<div class='item__tmp1__bottom__info__item__ico'></div>
<div class='item__tmp1__bottom__info__item__txt'>0</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</a>
<a href="hy/59507-59507" class='item__tmp1'>
<div class='item__tmp1__photo'>
<div class='item__tmp1__photo__ico'></div>
<img src='http://img.youtube.com/vi/vVTJwMVuEyY/0.jpg' width="180" height="101">
</div>
<div class='item__tmp1__bottom'>
<div class='item__tmp1__bottom__title'>Domino, 3-րդ եթերաշրջան, Սերիա 15</div>
<div class='item__tmp1__bottom__date'>30 նոյեմբերի 2016 - 11:02</div>
<div class='item__tmp1__bottom__info'>
<div class='item__tmp1__bottom__info__item'>
<div class='item__tmp1__bottom__info__item__ico'></div>
<div class='item__tmp1__bottom__info__item__txt'>0</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</a>
<a href="hy/59437-59437" class='item__tmp1'>
<div class='item__tmp1__photo'>
<div class='item__tmp1__photo__ico'></div>
<img src='http://img.youtube.com/vi/oibdrCuvGIE/0.jpg' width="180" height="101">
</div>
<div class='item__tmp1__bottom'>
<div class='item__tmp1__bottom__title'>Domino, 3-րդ եթերաշրջան, Սերիա 14</div>
<div class='item__tmp1__bottom__date'>25 նոյեմբերի 2016 - 10:49</div>
<div class='item__tmp1__bottom__info'>
<div class='item__tmp1__bottom__info__item'>
<div class='item__tmp1__bottom__info__item__ico'></div>
<div class='item__tmp1__bottom__info__item__txt'>0</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</a>
</div><div class='slider__tmp2__items__item'> <a href="hy/59399-59399" class='item__tmp1'>
<div class='item__tmp1__photo'>
<div class='item__tmp1__photo__ico'></div>
<img src='http://img.youtube.com/vi/owW5wn6hY8w/0.jpg' width="180" height="101">
</div>
<div class='item__tmp1__bottom'>
<div class='item__tmp1__bottom__title'>Domino, 3-րդ եթերաշրջան, Սերիա 13</div>
<div class='item__tmp1__bottom__date'>23 նոյեմբերի 2016 - 10:33</div>
<div class='item__tmp1__bottom__info'>
<div class='item__tmp1__bottom__info__item'>
<div class='item__tmp1__bottom__info__item__ico'></div>
<div class='item__tmp1__bottom__info__item__txt'>0</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</a>
<a href="hy/59337-59337" class='item__tmp1'>
<div class='item__tmp1__photo'>
<div class='item__tmp1__photo__ico'></div>
<img src='http://img.youtube.com/vi/hkctg9Tv-uk/0.jpg' width="180" height="101">
</div>
<div class='item__tmp1__bottom'>
<div class='item__tmp1__bottom__title'>Domino, 3-րդ եթերաշրջան, Սերիա 12</div>
<div class='item__tmp1__bottom__date'>18 նոյեմբերի 2016 - 13:36</div>
<div class='item__tmp1__bottom__info'>
<div class='item__tmp1__bottom__info__item'>
<div class='item__tmp1__bottom__info__item__ico'></div>
<div class='item__tmp1__bottom__info__item__txt'>0</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</a>
<a href="hy/59299-59299" class='item__tmp1'>
<div class='item__tmp1__photo'>
<div class='item__tmp1__photo__ico'></div>
<img src='http://img.youtube.com/vi/cmcvsUUfgyI/0.jpg' width="180" height="101">
</div>
<div class='item__tmp1__bottom'>
<div class='item__tmp1__bottom__title'>Domino, 3-րդ եթերաշրջան, Սերիա 11</div>
<div class='item__tmp1__bottom__date'>16 նոյեմբերի 2016 - 11:19</div>
<div class='item__tmp1__bottom__info'>
<div class='item__tmp1__bottom__info__item'>
<div class='item__tmp1__bottom__info__item__ico'></div>
<div class='item__tmp1__bottom__info__item__txt'>0</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</a>
<a href="hy/59227-59227" class='item__tmp1'>
<div class='item__tmp1__photo'>
<div class='item__tmp1__photo__ico'></div>
<img src='http://img.youtube.com/vi/WsaXnUTh-FI/0.jpg' width="180" height="101">
</div>
<div class='item__tmp1__bottom'>
<div class='item__tmp1__bottom__title'>Domino, 3-րդ եթերաշրջան, Սերիա 10</div>
<div class='item__tmp1__bottom__date'>11 նոյեմբերի 2016 - 12:32</div>
<div class='item__tmp1__bottom__info'>
<div class='item__tmp1__bottom__info__item'>
<div class='item__tmp1__bottom__info__item__ico'></div>
<div class='item__tmp1__bottom__info__item__txt'>0</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</a>
</div><div class='slider__tmp2__items__item'> <a href="hy/59197-59197" class='item__tmp1'>
<div class='item__tmp1__photo'>
<div class='item__tmp1__photo__ico'></div>
<img src='http://img.youtube.com/vi/JgfUWcAE0iQ/0.jpg' width="180" height="101">
</div>
<div class='item__tmp1__bottom'>
<div class='item__tmp1__bottom__title'>Domino, 3-րդ եթերաշրջան, Սերիա 9</div>
<div class='item__tmp1__bottom__date'>09 նոյեմբերի 2016 - 11:13</div>
<div class='item__tmp1__bottom__info'>
<div class='item__tmp1__bottom__info__item'>
<div class='item__tmp1__bottom__info__item__ico'></div>
<div class='item__tmp1__bottom__info__item__txt'>0</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</a>
<a href="hy/59122-59122" class='item__tmp1'>
<div class='item__tmp1__photo'>
<div class='item__tmp1__photo__ico'></div>
<img src='http://img.youtube.com/vi/jkzOch0FWZo/0.jpg' width="180" height="101">
</div>
<div class='item__tmp1__bottom'>
<div class='item__tmp1__bottom__title'>Domino, 3-րդ եթերաշրջան, Սերիա 8</div>
<div class='item__tmp1__bottom__date'>04 նոյեմբերի 2016 - 11:23</div>
<div class='item__tmp1__bottom__info'>
<div class='item__tmp1__bottom__info__item'>
<div class='item__tmp1__bottom__info__item__ico'></div>
<div class='item__tmp1__bottom__info__item__txt'>0</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</a>
<a href="hy/59086-59086" class='item__tmp1'>
<div class='item__tmp1__photo'>
<div class='item__tmp1__photo__ico'></div>
<img src='http://img.youtube.com/vi/7UYuQgzH-vg/0.jpg' width="180" height="101">
</div>
<div class='item__tmp1__bottom'>
<div class='item__tmp1__bottom__title'>Domino, 3-րդ եթերաշրջան, Սերիա 7</div>
<div class='item__tmp1__bottom__date'>02 նոյեմբերի 2016 - 11:04</div>
<div class='item__tmp1__bottom__info'>
<div class='item__tmp1__bottom__info__item'>
<div class='item__tmp1__bottom__info__item__ico'></div>
<div class='item__tmp1__bottom__info__item__txt'>0</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</a>
<a href="hy/59022-59022" class='item__tmp1'>
<div class='item__tmp1__photo'>
<div class='item__tmp1__photo__ico'></div>
<img src='http://img.youtube.com/vi/oUWRNQu1_3A/0.jpg' width="180" height="101">
</div>
<div class='item__tmp1__bottom'>
<div class='item__tmp1__bottom__title'>Domino, 3-րդ եթերաշրջան, Սերիա 6</div>
<div class='item__tmp1__bottom__date'>28 հոկտեմբերի 2016 - 10:41</div>
<div class='item__tmp1__bottom__info'>
<div class='item__tmp1__bottom__info__item'>
<div class='item__tmp1__bottom__info__item__ico'></div>
<div class='item__tmp1__bottom__info__item__txt'>0</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</a>
</div><div class='slider__tmp2__items__item'> <a href="hy/58990-58990" class='item__tmp1'>
<div class='item__tmp1__photo'>
<div class='item__tmp1__photo__ico'></div>
<img src='http://img.youtube.com/vi/b_HURLlJJ9U/0.jpg' width="180" height="101">
</div>
<div class='item__tmp1__bottom'>
<div class='item__tmp1__bottom__title'>Domino, 3-րդ եթերաշրջան, Սերիա 5</div>
<div class='item__tmp1__bottom__date'>26 հոկտեմբերի 2016 - 10:24</div>
<div class='item__tmp1__bottom__info'>
<div class='item__tmp1__bottom__info__item'>
<div class='item__tmp1__bottom__info__item__ico'></div>
<div class='item__tmp1__bottom__info__item__txt'>0</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</a>
<a href="hy/58910-58910" class='item__tmp1'>
<div class='item__tmp1__photo'>
<div class='item__tmp1__photo__ico'></div>
<img src='http://img.youtube.com/vi/OpqpiRCWtpQ/0.jpg' width="180" height="101">
</div>
<div class='item__tmp1__bottom'>
<div class='item__tmp1__bottom__title'>Domino, 3-րդ եթերաշրջան, Սերիա 4</div>
<div class='item__tmp1__bottom__date'>21 հոկտեմբերի 2016 - 10:47</div>
<div class='item__tmp1__bottom__info'>
<div class='item__tmp1__bottom__info__item'>
<div class='item__tmp1__bottom__info__item__ico'></div>
<div class='item__tmp1__bottom__info__item__txt'>0</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</a>
<a href="hy/58880-58880" class='item__tmp1'>
<div class='item__tmp1__photo'>
<div class='item__tmp1__photo__ico'></div>
<img src='http://img.youtube.com/vi/RHAOow1Bg5E/0.jpg' width="180" height="101">
</div>
<div class='item__tmp1__bottom'>
<div class='item__tmp1__bottom__title'>Domino, 3-րդ եթերաշրջան, Սերիա 3</div>
<div class='item__tmp1__bottom__date'>19 հոկտեմբերի 2016 - 10:52</div>
<div class='item__tmp1__bottom__info'>
<div class='item__tmp1__bottom__info__item'>
<div class='item__tmp1__bottom__info__item__ico'></div>
<div class='item__tmp1__bottom__info__item__txt'>0</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</a>
<a href="hy/58811-58811" class='item__tmp1'>
<div class='item__tmp1__photo'>
<div class='item__tmp1__photo__ico'></div>
<img src='http://img.youtube.com/vi/tVs8Vkk_55A/0.jpg' width="180" height="101">
</div>
<div class='item__tmp1__bottom'>
<div class='item__tmp1__bottom__title'>Domino, 3-րդ եթերաշրջան, Սերիա 2</div>
<div class='item__tmp1__bottom__date'>14 հոկտեմբերի 2016 - 11:24</div>
<div class='item__tmp1__bottom__info'>
<div class='item__tmp1__bottom__info__item'>
<div class='item__tmp1__bottom__info__item__ico'></div>
<div class='item__tmp1__bottom__info__item__txt'>0</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</a>
</div><div class='slider__tmp2__items__item'> <a href="hy/58783-58783" class='item__tmp1'>
<div class='item__tmp1__photo'>
<div class='item__tmp1__photo__ico'></div>
<img src='http://img.youtube.com/vi/sDaCPwJAAJo/0.jpg' width="180" height="101">
</div>
<div class='item__tmp1__bottom'>
<div class='item__tmp1__bottom__title'>Domino, 3-րդ եթերաշրջան, Սերիա 1</div>
<div class='item__tmp1__bottom__date'>12 հոկտեմբերի 2016 - 10:47</div>
<div class='item__tmp1__bottom__info'>
<div class='item__tmp1__bottom__info__item'>
<div class='item__tmp1__bottom__info__item__ico'></div>
<div class='item__tmp1__bottom__info__item__txt'>0</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</a>
<a href="hy/57617-57617" class='item__tmp1'>
<div class='item__tmp1__photo'>
<div class='item__tmp1__photo__ico'></div>
<img src='http://img.youtube.com/vi/T6ngLHGXqPI/0.jpg' width="180" height="101">
</div>
<div class='item__tmp1__bottom'>
<div class='item__tmp1__bottom__title'>Domino, 2րդ եթերաշրջան, Սերիա 24</div>
<div class='item__tmp1__bottom__date'>17 հունիսի 2016 - 10:29</div>
<div class='item__tmp1__bottom__info'>
<div class='item__tmp1__bottom__info__item'>
<div class='item__tmp1__bottom__info__item__ico'></div>
<div class='item__tmp1__bottom__info__item__txt'>0</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</a>
<a href="hy/57591-57591" class='item__tmp1'>
<div class='item__tmp1__photo'>
<div class='item__tmp1__photo__ico'></div>
<img src='http://img.youtube.com/vi/ljxf6ibvrZE/0.jpg' width="180" height="101">
</div>
<div class='item__tmp1__bottom'>
<div class='item__tmp1__bottom__title'>Domino,2րդ եթերաշրջան,Սերիա 23</div>
<div class='item__tmp1__bottom__date'>15 հունիսի 2016 - 10:46</div>
<div class='item__tmp1__bottom__info'>
<div class='item__tmp1__bottom__info__item'>
<div class='item__tmp1__bottom__info__item__ico'></div>
<div class='item__tmp1__bottom__info__item__txt'>0</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</a>
<a href="hy/57537-57537" class='item__tmp1'>
<div class='item__tmp1__photo'>
<div class='item__tmp1__photo__ico'></div>
<img src='http://img.youtube.com/vi/qEz0ydpR-4c/0.jpg' width="180" height="101">
</div>
<div class='item__tmp1__bottom'>
<div class='item__tmp1__bottom__title'>Domino,2րդ եթերաշրջան,Սերիա 22</div>
<div class='item__tmp1__bottom__date'>10 հունիսի 2016 - 10:44</div>
<div class='item__tmp1__bottom__info'>
<div class='item__tmp1__bottom__info__item'>
<div class='item__tmp1__bottom__info__item__ico'></div>
<div class='item__tmp1__bottom__info__item__txt'>0</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</a>
</div><div class='slider__tmp2__items__item'> <a href="hy/57507-57507" class='item__tmp1'>
<div class='item__tmp1__photo'>
<div class='item__tmp1__photo__ico'></div>
<img src='http://img.youtube.com/vi/8onN-t1IOzg/0.jpg' width="180" height="101">
</div>
<div class='item__tmp1__bottom'>
<div class='item__tmp1__bottom__title'>Domino,2րդ եթերաշրջան,Սերիա 21</div>
<div class='item__tmp1__bottom__date'>08 հունիսի 2016 - 11:12</div>
<div class='item__tmp1__bottom__info'>
<div class='item__tmp1__bottom__info__item'>
<div class='item__tmp1__bottom__info__item__ico'></div>
<div class='item__tmp1__bottom__info__item__txt'>0</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</a>
<a href="hy/57438-57438" class='item__tmp1'>
<div class='item__tmp1__photo'>
<div class='item__tmp1__photo__ico'></div>
<img src='http://img.youtube.com/vi/GVGpf3rg3EI/0.jpg' width="180" height="101">
</div>
<div class='item__tmp1__bottom'>
<div class='item__tmp1__bottom__title'>Domino,2րդ եթերաշրջան,Սերիա 20</div>
<div class='item__tmp1__bottom__date'>03 հունիսի 2016 - 10:59</div>
<div class='item__tmp1__bottom__info'>
<div class='item__tmp1__bottom__info__item'>
<div class='item__tmp1__bottom__info__item__ico'></div>
<div class='item__tmp1__bottom__info__item__txt'>0</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</a>
<a href="hy/57402-57402" class='item__tmp1'>
<div class='item__tmp1__photo'>
<div class='item__tmp1__photo__ico'></div>
<img src='http://img.youtube.com/vi/LcVzCDMD22U/0.jpg' width="180" height="101">
</div>
<div class='item__tmp1__bottom'>
<div class='item__tmp1__bottom__title'>Domino,2րդ եթերաշրջան,Սերիա 19</div>
<div class='item__tmp1__bottom__date'>01 հունիսի 2016 - 10:38</div>
<div class='item__tmp1__bottom__info'>
<div class='item__tmp1__bottom__info__item'>
<div class='item__tmp1__bottom__info__item__ico'></div>
<div class='item__tmp1__bottom__info__item__txt'>0</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</a>
<a href="hy/57319-57319" class='item__tmp1'>
<div class='item__tmp1__photo'>
<div class='item__tmp1__photo__ico'></div>
<img src='http://img.youtube.com/vi/MDr-hiWstus/0.jpg' width="180" height="101">
</div>
<div class='item__tmp1__bottom'>
<div class='item__tmp1__bottom__title'>Domino,2րդ եթերաշրջան,Սերիա 18</div>
<div class='item__tmp1__bottom__date'>27 մայիսի 2016 - 10:45</div>
<div class='item__tmp1__bottom__info'>
<div class='item__tmp1__bottom__info__item'>
<div class='item__tmp1__bottom__info__item__ico'></div>
<div class='item__tmp1__bottom__info__item__txt'>0</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</a>
</div><div class='slider__tmp2__items__item'> <a href="hy/57290-57290" class='item__tmp1'>
<div class='item__tmp1__photo'>
<div class='item__tmp1__photo__ico'></div>
<img src='http://img.youtube.com/vi/1R_Z_vom1bI/0.jpg' width="180" height="101">
</div>
<div class='item__tmp1__bottom'>
<div class='item__tmp1__bottom__title'>Domino,2րդ եթերաշրջան,Սերիա 17</div>
<div class='item__tmp1__bottom__date'>25 մայիսի 2016 - 10:30</div>
<div class='item__tmp1__bottom__info'>
<div class='item__tmp1__bottom__info__item'>
<div class='item__tmp1__bottom__info__item__ico'></div>
<div class='item__tmp1__bottom__info__item__txt'>0</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</a>
<a href="hy/57213-57213" class='item__tmp1'>
<div class='item__tmp1__photo'>
<div class='item__tmp1__photo__ico'></div>
<img src='http://img.youtube.com/vi/YIZPQ1L3kM8/0.jpg' width="180" height="101">
</div>
<div class='item__tmp1__bottom'>
<div class='item__tmp1__bottom__title'>Domino,2րդ եթերաշրջան,Սերիա 16</div>
<div class='item__tmp1__bottom__date'>20 մայիսի 2016 - 11:03</div>
<div class='item__tmp1__bottom__info'>
<div class='item__tmp1__bottom__info__item'>
<div class='item__tmp1__bottom__info__item__ico'></div>
<div class='item__tmp1__bottom__info__item__txt'>0</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</a>
<a href="hy/57181-57181" class='item__tmp1'>
<div class='item__tmp1__photo'>
<div class='item__tmp1__photo__ico'></div>
<img src='http://img.youtube.com/vi/v2VRwrpu-e0/0.jpg' width="180" height="101">
</div>
<div class='item__tmp1__bottom'>
<div class='item__tmp1__bottom__title'>Domino,2րդ եթերաշրջան,Սերիա 15</div>
<div class='item__tmp1__bottom__date'>18 մայիսի 2016 - 10:54</div>
<div class='item__tmp1__bottom__info'>
<div class='item__tmp1__bottom__info__item'>
<div class='item__tmp1__bottom__info__item__ico'></div>
<div class='item__tmp1__bottom__info__item__txt'>0</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</a>
<a href="hy/57106-57106" class='item__tmp1'>
<div class='item__tmp1__photo'>
<div class='item__tmp1__photo__ico'></div>
<img src='http://img.youtube.com/vi/W2Cwz9uiBA0/0.jpg' width="180" height="101">
</div>
<div class='item__tmp1__bottom'>
<div class='item__tmp1__bottom__title'>Domino,2րդ եթերաշրջան,Սերիա 14</div>
<div class='item__tmp1__bottom__date'>13 մայիսի 2016 - 10:21</div>
<div class='item__tmp1__bottom__info'>
<div class='item__tmp1__bottom__info__item'>
<div class='item__tmp1__bottom__info__item__ico'></div>
<div class='item__tmp1__bottom__info__item__txt'>0</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</a>
</div><div class='slider__tmp2__items__item'> <a href="hy/57073-57073" class='item__tmp1'>
<div class='item__tmp1__photo'>
<div class='item__tmp1__photo__ico'></div>
<img src='http://img.youtube.com/vi/J69ckZPxMmY/0.jpg' width="180" height="101">
</div>
<div class='item__tmp1__bottom'>
<div class='item__tmp1__bottom__title'>Domino,2րդ եթերաշրջան,Սերիա 13</div>
<div class='item__tmp1__bottom__date'>11 մայիսի 2016 - 10:48</div>
<div class='item__tmp1__bottom__info'>
<div class='item__tmp1__bottom__info__item'>
<div class='item__tmp1__bottom__info__item__ico'></div>
<div class='item__tmp1__bottom__info__item__txt'>0</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</a>
<a href="hy/57001-57001" class='item__tmp1'>
<div class='item__tmp1__photo'>
<div class='item__tmp1__photo__ico'></div>
<img src='http://img.youtube.com/vi/yLEnKAYlx-E/0.jpg' width="180" height="101">
</div>
<div class='item__tmp1__bottom'>
<div class='item__tmp1__bottom__title'>Domino,2րդ եթերաշրջան,Սերիա 12</div>
<div class='item__tmp1__bottom__date'>06 մայիսի 2016 - 10:40</div>
<div class='item__tmp1__bottom__info'>
<div class='item__tmp1__bottom__info__item'>
<div class='item__tmp1__bottom__info__item__ico'></div>
<div class='item__tmp1__bottom__info__item__txt'>0</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</a>
<a href="hy/56965-56965" class='item__tmp1'>
<div class='item__tmp1__photo'>
<div class='item__tmp1__photo__ico'></div>
<img src='http://img.youtube.com/vi/gOXP_omoH40/0.jpg' width="180" height="101">
</div>
<div class='item__tmp1__bottom'>
<div class='item__tmp1__bottom__title'>Domino,2րդ եթերաշրջան,Սերիա 11</div>
<div class='item__tmp1__bottom__date'>04 մայիսի 2016 - 10:25</div>
<div class='item__tmp1__bottom__info'>
<div class='item__tmp1__bottom__info__item'>
<div class='item__tmp1__bottom__info__item__ico'></div>
<div class='item__tmp1__bottom__info__item__txt'>0</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</a>
<a href="hy/56903-56903" class='item__tmp1'>
<div class='item__tmp1__photo'>
<div class='item__tmp1__photo__ico'></div>
<img src='http://img.youtube.com/vi/PUiuwSqrtKg/0.jpg' width="180" height="101">
</div>
<div class='item__tmp1__bottom'>
<div class='item__tmp1__bottom__title'>Domino,2րդ եթերաշրջան,Սերիա 10</div>
<div class='item__tmp1__bottom__date'>29 ապրիլի 2016 - 10:14</div>
<div class='item__tmp1__bottom__info'>
<div class='item__tmp1__bottom__info__item'>
<div class='item__tmp1__bottom__info__item__ico'></div>
<div class='item__tmp1__bottom__info__item__txt'>0</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</a>
</div><div class='slider__tmp2__items__item'> <a href="hy/56868-56868" class='item__tmp1'>
<div class='item__tmp1__photo'>
<div class='item__tmp1__photo__ico'></div>
<img src='http://img.youtube.com/vi/vF9ZQnPSUXc/0.jpg' width="180" height="101">
</div>
<div class='item__tmp1__bottom'>
<div class='item__tmp1__bottom__title'>Domino,2րդ եթերաշրջան,Սերիա 9</div>
<div class='item__tmp1__bottom__date'>27 ապրիլի 2016 - 11:23</div>
<div class='item__tmp1__bottom__info'>
<div class='item__tmp1__bottom__info__item'>
<div class='item__tmp1__bottom__info__item__ico'></div>
<div class='item__tmp1__bottom__info__item__txt'>0</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</a>
<a href="hy/56771-56771" class='item__tmp1'>
<div class='item__tmp1__photo'>
<div class='item__tmp1__photo__ico'></div>
<img src='http://img.youtube.com/vi/pqomA2AimXw/0.jpg' width="180" height="101">
</div>
<div class='item__tmp1__bottom'>
<div class='item__tmp1__bottom__title'>Domino,2րդ եթերաշրջան,Սերիա 8</div>
<div class='item__tmp1__bottom__date'>22 ապրիլի 2016 - 10:42</div>
<div class='item__tmp1__bottom__info'>
<div class='item__tmp1__bottom__info__item'>
<div class='item__tmp1__bottom__info__item__ico'></div>
<div class='item__tmp1__bottom__info__item__txt'>0</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</a>
</div>
</div>
</div>
</div>
<div class='hrr__tmp1'></div>
 
<div class='list__tmp1'>
<div class='list__tmp1__item'></div>
<div class='list__tmp1__item'></div>
<div class='list__tmp1__item'></div>
<div class='list__tmp1__item'></div>
<div class='list__tmp1__item'></div>
</div>
<div class='clearfix'></div>
</div>
</div>
<script type="text/JavaScript">
	$(function(){
		loadVideoPage();
		viewCnt(sec);
	})
</script>
<div class='footer'>
<div class='footer__innter fix frel'>
<div style='position: absolute; top: -56px; right: 0; height: 40px; cursor: pointer;' onclick='$("body").animate({scrollTop: 0}, 500)'>
<center><img src='pics/araj_depi_verelqner.png'></center>
<div class='txt__tmp1 bold'>Դեպի վեր</div>
</div>
<div class='footer__inner__top'>
<a href='hy' class='logo'><img src='pics/logo_1.png'></a>
<div class='menu__tmp1'>
<a href='hy/6-about-us' class='menu__tmp1__item'>Մեր մասին</a>
<span class='menu__tmp1__anchor'></span>
<a href='hy/7-contacts' class='menu__tmp1__item'>Հետադարձ կապ</a>
<span class='menu__tmp1__anchor'></span>
<a href='hy/5-acrhive' class='menu__tmp1__item'>Արխիվ</a>
<span class='menu__tmp1__anchor'></span>
<a href='hy/10-terms-of-use' class='menu__tmp1__item'>Օգտագործման պայմաններ</a>
<span class='menu__tmp1__anchor'></span>
<a href='http://pamg.am/%D5%A3%D5%B8%D5%BE%D5%A1%D5%A6%D5%A4/' target="_blank" class='menu__tmp1__item'>Գովազդ</a>
</div>
<div style='float: right;'>
<div style='float: left; margin-top: 4px;'>
<div style='float: left;' class="fb-like" data-href="https://www.facebook.com/ArmeniaTVMain" data-send="false" data-layout="button_count" data-show-faces="false"></div>
<a style='float: left;margin: 1px 0 0 5px;' href='https://www.facebook.com/ArmeniaTVMain' target="_blank"><img src='pics/fb_ico.png'></a>
</div>
</div>
<div class='clearfix'></div>
</div>
<div class='footer__inner__middle'>
<div class='footer__inner__middle__left txt__tmp1'><p>Հայաստան, 0054, Երևան, Եղվարդի խճուղի, 1 շենք<br/>
Հեռախոս՝ +374-10-369344<br/>
Ֆաքս՝ +374-10-369344<br/>
Էլ.փոստ՝&nbsp;<a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="41322835240120332c242f282035376f202c">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></p></div>
<div class='footer__inner__middle__right txt__tmp1 bold' style='font-size: 12px !important;'>
Պատրաստված է՝<br>
<a target='_blank' href='http://zoom.am/' style='display: inline-block; margin-top: 4px;'>
<img src='pics/zoom_logo.png'>
</a>
</div>
<div class='clearfix'></div>
<div class='txt__tmp1 bold' style='margin: 20px 0;'>
2016 © ՖՈՏՈԱԼԲՈՄ </div>
<div class='footer__inner__middle__all txt__tmp1'>Մեջբերումներ անելիս հղումը armeniatv.am-ին պարտադիր է: Կայքի հոդվածների մասնակի կամ ամբողջական հեռուստառադիոընթերցումն առանց armeniatv.am-ին հղման արգելվում է: Կայքում արտահայտված կարծիքները պարտադիր չէ, որ համընկնեն կայքի խմբագրության տեսակետի հետ:<br/>
<br/>
Գովազդների բովանդակության համար կայքը պատասխանատվություն չի կրում: Էլեկտրոնային հասցե՝ <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="bfccd6cbdaffdecdd2dad1d6decbc991ded2">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script>:</div>
<div class='clearfix'></div>
</div>
<div class='footer__inner__cols'>
<div class='footer__inner__cols__item'>
<div>
<div class='txt__tmp1 bold'>Սերիալներ</div>
<div class='clearfix'></div>
<a class='txt__tmp1' href='hy/1287-1441790450-1287'>Domino</a>
<div class='clearfix'></div>
<a class='txt__tmp1' href='hy/1246-1411389369-1246'>Ֆուլ Հաուս</a>
</div>
</div>
<div class='footer__inner__cols__item'>
<div>
<a href="hy/8-schedule" class='txt__tmp1 bold'>Ծրագիր</a>
</div>
</div>
<div class='footer__inner__cols__item'>
<div>
<div class='txt__tmp1 bold'>Հաղորդումներ</div>
<div class='clearfix'></div>
<a class='txt__tmp1' href='hy/59132-59132'>Նանե</a>
<div class='clearfix'></div>
<a class='txt__tmp1' href='hy/57217-57217'>Դեղատոմս</a>
<div class='clearfix'></div>
<a class='txt__tmp1' href='hy/1199-1425385323-1199'>Սեփական փորձով</a>
<div class='clearfix'></div>
<a class='txt__tmp1' href='hy/1193-1411382475-1193'>0199</a>
<div class='clearfix'></div>
<a class='txt__tmp1' href='hy/1152-1394799599-1152'>Սուր անկյուն: Հատուկ դեպքեր</a>
<div class='clearfix'></div>
<a class='txt__tmp1' href='hy/1124-1392622715-1124'>Ծագումով հայեր</a>
<div class='clearfix'></div>
<a class='txt__tmp1' href='hy/961-1354542894-961'>Ռ-Էվոլյուցիա</a>
<div class='clearfix'></div>
<a class='txt__tmp1' href='hy/920-1349264801-920'>Սուր անկյուն</a>
<div class='clearfix'></div>
<a class='txt__tmp1' href='hy/879-1349084524-879'>Ի՞նչ: Որտե՞ղ: Ե՞րբ:</a>
<div class='clearfix'></div>
<a class='txt__tmp1' href='hy/797-1348645861-797'>Քոմենթս</a>
</div>
</div>
<div class='footer__inner__cols__item'>
<div>
<a href="hy/2-news" class='txt__tmp1 bold'>Լուրեր</a>
</div>
<div>
<a href="hy/55874-Checking-and-correction-of-information" class='txt__tmp1 bold'>Տեղեկատվության ստուգում և ճշգրտում</a>
</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</div>
</div>
</body>
</html>
