<!DOCTYPE html>
<html>
<head>
<meta charset='utf-8'>
<title>Ռ-Էվոլյուցիա 19.03.2017 - Թողարկում 186</title>
<meta name="description" content=""/>
<meta name="keywords" content=""/>
<meta property="fb:app_id" content="107535642737116"/>
<meta property="og:image" content="https://www.armeniatv.am/thumbs/1200x630/pics/logo_1.png"/> <div style="display: none;"></div>
<base href='https://www.armeniatv.am/'/>
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.armeniatv.am/rssNews.php?lang=1"/>
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.armeniatv.am/rssVideos.php?lang=1"/>
<link rel='stylesheet' type='text/css' href='https://www.armeniatv.am/css/style.css?rev=58'>
<link rel='stylesheet' type='text/css' href='https://www.armeniatv.am/css/hy.css?rev1'>
<link rel='stylesheet' type='text/css' href='https://www.armeniatv.am/css/media-queries.css?rev=58'>
<link rel='stylesheet' type='text/css' href='https://www.armeniatv.am/css/jquery-ui.min.css?rev1'>
<link rel='stylesheet' type='text/css' href='https://www.armeniatv.am/fancybox/jquery.fancybox.css?rev1'>
 
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js'></script>
 
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.1/jquery-ui.min.js'></script>
<script type='text/javascript' src='https://www.armeniatv.am/js/jquery.carouFredSel-6.2.1-packed.js'></script>
<script type='text/javascript' src='https://www.armeniatv.am/js/jquery.nicescroll.min.js'></script>
<script type='text/javascript' src='https://www.armeniatv.am/fancybox/jquery.fancybox.pack'></script>
<script type='text/JavaScript' src='https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e8467d8690a88e1'></script>
<script type='text/javascript' src='https://www.armeniatv.am/js/main.js?rev=58'></script>
<script type="text/javascript">var lang=1; var sec=61091; selDate = ''; newsLink = 'https://www.armeniatv.am/hy/2-news'; dof = 1;</script>
<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-35098577-1', 'auto');
				  ga('require', 'displayfeatures');
		  ga('send', 'pageview');

		</script>
<script type='text/javascript'>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		  (function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') +
			  '//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		  })();
		</script>
<script type='text/javascript'>
		  googletag.cmd.push(function() {
			googletag.defineSlot('/46461323/Armeniatv.amB1', [960, 100], 'div-gpt-ad-1459769307299-0').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.pubads().setTargeting("linkurl",""+location.pathname.substring(0,40)+"");
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
		  });
		</script>
<script>
						var thisDate = "03/20/2017";
			/*thisDate = new Date(thisDate);
			thisDate = thisDate.toLocaleDateString("en-US");*/
			
			var TOPSECTION = 4;
			
			var months = {};
									months[1] = "հունվարի";
											months[2] = "փետրվարի";
											months[3] = "մարտի";
											months[4] = "ապրիլի";
											months[5] = "մայիսի";
											months[6] = "հունիսի";
											months[7] = "հուլիսի";
											months[8] = "օգոստոսի";
											months[9] = "սեպտեմբերի";
											months[10] = "հոկտեմբերի";
											months[11] = "նոյեմբերի";
											months[12] = "դեկտեմբերի";
							</script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=107535642737116";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class='header'>
<div class='header__left'>
<a href='hy'><img src='pics/logo_1.png' alt=""></a>
</div>
<div class='header__right'>
<div class='menu__tmp1'>
<a href='hy/61091' class='menu__tmp1__item selected'>Հայերեն</a>
<span class='menu__tmp1__anchor'></span>
<a href='ru/61091' class='menu__tmp1__item'>Русский</a>
<span class='menu__tmp1__anchor'></span>
<a href='en/61091' class='menu__tmp1__item'>English</a>
</div>
<div class='header__cubs'>
<form class='cub_search_form' action="https://www.armeniatv.am/hy/9-search/" method='GET'>
<input type='text' name='q'>
<input type='submit' value='Որոնում' class='btn__tmp2' style="font-size: 11px;line-height: 20px;">
</form>
<div class='cubs__tmp1'></div>
<div class='cubs__tmp1'></div>
</div>
</div>
<div class='header__line'></div>
<div class='header__center_area' style="position:relative;left:0;top:0;">
<div class='menu__tmp1' style='float: left;'>
<a href='hy/961-1354542894-961' class='menu__tmp1__item selected'>Ռ-Էվոլյուցիա</a>
<span class='menu__tmp1__anchor'></span>
<a href='hy/1287-1441790450-1287' class='menu__tmp1__item'>Domino</a>
<span class='menu__tmp1__anchor'></span>
<a href='hy/1246-1411389369-1246' class='menu__tmp1__item'>Ֆուլ Հաուս</a>
<span class='menu__tmp1__anchor'></span>
<a href='hy/46-brainiest' class='menu__tmp1__item'>Ամենախելացին</a>
<span class='menu__tmp1__anchor'></span>
<a href='hy/58912-premium'>
<img src="pics/premium-h.png" style="margin-top: -6px; height: 23px;">
</a>
<span class='menu__tmp1__anchor' style="display:none;"></span>
</div>
</div>
<div class='header__modal_menu'>
<div class='header__modal_menu__cols fix'>
<div class='header__modal_menu__cols__item'>
<div class='header__modal_menu__cols__links_contain'>
<div class='clearfix'></div>
<a href='hy/2-news' class='header__modal_menu__cols__links__tmp1'>Լուրեր</a>
<div class='clearfix'></div>
<a href='hy/8-schedule' class='header__modal_menu__cols__links__tmp1'>Ծրագիր</a>
<div class='clearfix'></div>
<a href='hy/5-acrhive' class='header__modal_menu__cols__links__tmp1'>Արխիվ</a>
</div>
<div class='header__modal_menu__cols__links_contain'>
<div class='clearfix'></div>
<a href='hy/6-about-us' class='header__modal_menu__cols__links__tmp2' style='max-width: 145px;'>Մեր մասին</a>
<div class='clearfix'></div>
<a href='hy/7-contacts' class='header__modal_menu__cols__links__tmp2' style='max-width: 145px;'>Հետադարձ կապ</a>
<div class='clearfix'></div>
<a href='hy/10-terms-of-use' class='header__modal_menu__cols__links__tmp2' style='max-width: 145px;'>Օգտագործման պայմաններ</a>
<div class='clearfix'></div>
<a href='http://pamg.am/%D5%A3%D5%B8%D5%BE%D5%A1%D5%A6%D5%A4/' target="_blank" class='header__modal_menu__cols__links__tmp2'>Գովազդ</a>
</div>
<div class='header__modal_menu__cols__links_contain'>
<div class='header__modal_menu__cols__links__tmp3'>Սոցիալական ցանցեր</div>
<div class='clearfix'></div>
<a class='header__modal_menu__cols__social_btn' target='_blank' href='https://www.armeniatv.am/rssNews.php?lang=1'><img src='pics/rssNews.png' alt="News" title="News"></a>
<a class='header__modal_menu__cols__social_btn' target='_blank' href='https://www.armeniatv.am/rssVideos.php?lang=1'><img src='pics/rssVideos.png' alt="Videos" title="Videos"></a>
</div>
</div>
<div class='header__modal_menu__cols__item'>
<div class='header__modal_menu__cols__htitle'>Սերիալներ</div>
<div class='clearfix'></div>
<a href='hy/1287-1441790450-1287' class='item__tmp5'>
<table border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td class="item__tmp5__photo">
<img src='thumbs/44x44/media/2016/10/62922.jpg' alt="Domino" title="Domino"> </td>
<td class='item__tmp5__title'>Domino</td>
</tr>
</tbody>
</table>
</a>
<div class='clearfix'></div>
<a href='hy/1246-1411389369-1246' class='item__tmp5'>
<table border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td class="item__tmp5__photo">
<img src='thumbs/44x44/media/2017/03/64950.jpg' alt="Ֆուլ Հաուս" title="Ֆուլ Հաուս"> </td>
<td class='item__tmp5__title'>Ֆուլ Հաուս</td>
</tr>
</tbody>
</table>
</a>
<div class='clearfix'></div>
</div>
<div class='header__modal_menu__cols__item'>
<div class='header__modal_menu__cols__htitle'>Հաղորդումներ</div>
<div class='clearfix'></div>
<a href='hy/60255-60255' class='item__tmp5'>
<table border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td class="item__tmp5__photo">
<img src='thumbs/44x44/media/2017/01/64302.jpg' alt="Պոստ Ֆակտում" title="Պոստ Ֆակտում"> </td>
<td class='item__tmp5__title'>Պոստ Ֆակտում</td>
</tr>
</tbody>
</table>
</a>
<a href='hy/59132-59132' class='item__tmp5'>
<table border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td class="item__tmp5__photo">
<img src='thumbs/44x44/media/2016/11/63303.jpg' alt="Նանե" title="Նանե"> </td>
<td class='item__tmp5__title'>Նանե</td>
</tr>
</tbody>
</table>
</a>
<div class='clearfix'></div> <a href='hy/57217-57217' class='item__tmp5'>
<table border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td class="item__tmp5__photo">
<img src='thumbs/44x44/media/2016/05/61616.jpg' alt="Դեղատոմս" title="Դեղատոմս"> </td>
<td class='item__tmp5__title'>Դեղատոմս</td>
</tr>
</tbody>
</table>
</a>
<a href='hy/1199-1425385323-1199' class='item__tmp5'>
<table border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td class="item__tmp5__photo">
<img src='thumbs/44x44/media/2015/03/866.jpg' alt="Սեփական փորձով" title="Սեփական փորձով"> </td>
<td class='item__tmp5__title'>Սեփական փորձով</td>
</tr>
</tbody>
</table>
</a>
<div class='clearfix'></div> <a href='hy/1193-1411382475-1193' class='item__tmp5'>
<table border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td class="item__tmp5__photo">
<img src='thumbs/44x44/media/2014/09/864.jpg' alt="0199" title="0199"> </td>
<td class='item__tmp5__title'>0199</td>
</tr>
</tbody>
</table>
</a>
<a href='hy/1152-1394799599-1152' class='item__tmp5'>
<table border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td class="item__tmp5__photo">
<img src='thumbs/44x44/media/2014/03/862.png' alt="Սուր անկյուն: Հատուկ դեպքեր" title="Սուր անկյուն: Հատուկ դեպքեր"> </td>
<td class='item__tmp5__title'>Սուր անկյուն: Հատուկ դեպքեր</td>
</tr>
</tbody>
</table>
</a>
<div class='clearfix'></div> <a href='hy/1124-1392622715-1124' class='item__tmp5'>
<table border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td class="item__tmp5__photo">
<img src='thumbs/44x44/media/2014/02/827.png' alt="Ծագումով հայեր" title="Ծագումով հայեր"> </td>
<td class='item__tmp5__title'>Ծագումով հայեր</td>
</tr>
</tbody>
</table>
</a>
<a href='hy/961-1354542894-961' class='item__tmp5'>
<table border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td class="item__tmp5__photo">
<img src='thumbs/44x44/media/2012/12/727.png' alt="Ռ-Էվոլյուցիա" title="Ռ-Էվոլյուցիա"> </td>
<td class='item__tmp5__title'>Ռ-Էվոլյուցիա</td>
</tr>
</tbody>
</table>
</a>
<div class='clearfix'></div> <a href='hy/920-1349264801-920' class='item__tmp5'>
<table border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td class="item__tmp5__photo">
<img src='thumbs/44x44/media/2012/10/717.png' alt="Սուր անկյուն" title="Սուր անկյուն"> </td>
<td class='item__tmp5__title'>Սուր անկյուն</td>
</tr>
</tbody>
</table>
</a>
<a href='hy/879-1349084524-879' class='item__tmp5'>
<table border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td class="item__tmp5__photo">
<img src='thumbs/44x44/media/2012/10/690.png' alt="Ի՞նչ: Որտե՞ղ: Ե՞րբ:" title="Ի՞նչ: Որտե՞ղ: Ե՞րբ:"> </td>
<td class='item__tmp5__title'>Ի՞նչ: Որտե՞ղ: Ե՞րբ:</td>
</tr>
</tbody>
</table>
</a>
<div class='clearfix'></div> <a href='hy/797-1348645861-797' class='item__tmp5'>
<table border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td class="item__tmp5__photo">
<img src='thumbs/44x44/media/2012/09/631.png' alt="Քոմենթս" title="Քոմենթս"> </td>
<td class='item__tmp5__title'>Քոմենթս</td>
</tr>
</tbody>
</table>
</a>
</div>
<div class='clearfix'></div>
</div>
</div>
</div>
<div class='fix frel' style='height: 0;'>
<div id='main_slider__tmp1__prev_btn'></div>
<div id='main_slider__tmp1__next_btn'></div>
</div>
<div id='timeline'></div>
<div id='main_slider_contain'>
<div class='slider__tmp1'>
<div class='slider__tmp1__item' style='background-image: url("media/2017/01/64095.jpg");'></div>
<div class='slider__tmp1__item' style='background-image: url("media/2017/03/64963.jpg");'></div>
<div class='slider__tmp1__item' style='background-image: url("media/2017/03/64983.jpg");'></div>
<div class='slider__tmp1__item' style='background-image: url("media/2017/03/64960.jpg");'></div>
</div>
</div>
<div class='container'>
<div class="fix" style="padding-top:20px;">
 
<div id='div-gpt-ad-1459769307299-0' style='height:100px; width:960px;'>
<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459769307299-0'); });
							</script>
</div>
</div>
<div class='wrapper fix'>
<div class='item__tmp4'>
<div class='item__tmp4__head'>
<div class='item__tmp4__head__title'>Ռ-Էվոլյուցիա 19.03.2017 - Թողարկում 186</div>
<div class='item__tmp4__head__right'>
<div class='item__tmp4__head__right__social_buttons'>
<table class='share_table'>
<tr>
<td><div class="fb-like" data-width="1" data-send="false" data-layout="button_count" data-show-faces="false"></div></td>
<td>
 
<div class="addthis_toolbox addthis_default_style addthis_20x20_style">
<table>
<tbody>
<tr>
<td><a class="addthis_button_google_plusone_share"></a></td>
<td><a class="addthis_button_twitter"></a></td>
<td><a class="addthis_button_facebook"></a></td>
</tr>
</tbody>
</table>
</div>
 
</td>
</tr>
</table>
</div>
</div>
</div>
<div class='item__tmp4__video'>
<iframe width="960" height="539" src="https://www.youtube.com/embed/tnBktzJ00h8" frameborder="0" allowfullscreen></iframe> </div>
<div class='item__tmp4__views'>
<div class='item__tmp4__views__item'>
<div class='item__tmp4__views__item__ico'></div>
<div class='item__tmp4__views__item__txt'>0</div>
</div>
<div class='item__tmp4__views__item' style="display:none;">
<div class='item__tmp4__views__item__ico'></div>
<div class='item__tmp4__views__item__txt'>45:12</div>
</div>
<div class='clearfix'></div>
</div>
<div class='item__tmp4__slider_area'>
<div class='slider__tmp2'>
<div class='slider__tmp2__prev'></div>
<div class='slider__tmp2__next'></div>
<div class='slider__tmp2__items'>
<div class='slider__tmp2__items__item'>
<a href="hy/61091-61091" class='item__tmp1'>
<div class='item__tmp1__photo'>
<div class='item__tmp1__photo__ico'></div>
<img src='https://img.youtube.com/vi/tnBktzJ00h8/0.jpg' width="180" height="101">
</div>
<div class='item__tmp1__bottom'>
<div class='item__tmp1__bottom__title'>Ռ-Էվոլյուցիա 19.03.2017 - Թողարկում 186</div>
<div class='item__tmp1__bottom__date'>20 մարտի 2017 - 13:00</div>
<div class='item__tmp1__bottom__info'>
<div class='item__tmp1__bottom__info__item'>
<div class='item__tmp1__bottom__info__item__ico'></div>
<div class='item__tmp1__bottom__info__item__txt'>0</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</a>
<a href="hy/60977-60977" class='item__tmp1'>
<div class='item__tmp1__photo'>
<div class='item__tmp1__photo__ico'></div>
<img src='https://img.youtube.com/vi/rBWWb7mKo6Y/0.jpg' width="180" height="101">
</div>
<div class='item__tmp1__bottom'>
<div class='item__tmp1__bottom__title'>Ռ-Էվոլյուցիա 12.03.2017 - Թողարկում 185</div>
<div class='item__tmp1__bottom__date'>13 մարտի 2017 - 12:47</div>
<div class='item__tmp1__bottom__info'>
<div class='item__tmp1__bottom__info__item'>
<div class='item__tmp1__bottom__info__item__ico'></div>
<div class='item__tmp1__bottom__info__item__txt'>0</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</a>
<a href="hy/60870-60870" class='item__tmp1'>
<div class='item__tmp1__photo'>
<div class='item__tmp1__photo__ico'></div>
<img src='https://img.youtube.com/vi/jumWjUfRwiM/0.jpg' width="180" height="101">
</div>
<div class='item__tmp1__bottom'>
<div class='item__tmp1__bottom__title'>Ռ-Էվոլյուցիա 05.03.2017 - Թողարկում 184</div>
<div class='item__tmp1__bottom__date'>06 մարտի 2017 - 12:43</div>
<div class='item__tmp1__bottom__info'>
<div class='item__tmp1__bottom__info__item'>
<div class='item__tmp1__bottom__info__item__ico'></div>
<div class='item__tmp1__bottom__info__item__txt'>0</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</a>
<a href="hy/60754-60754" class='item__tmp1'>
<div class='item__tmp1__photo'>
<div class='item__tmp1__photo__ico'></div>
<img src='https://img.youtube.com/vi/Q58Tbg3ptY4/0.jpg' width="180" height="101">
</div>
<div class='item__tmp1__bottom'>
<div class='item__tmp1__bottom__title'>Ռ-Էվոլյուցիա 26.02.2017 - Թողարկում 183</div>
<div class='item__tmp1__bottom__date'>27 փետրվարի 2017 - 13:22</div>
<div class='item__tmp1__bottom__info'>
<div class='item__tmp1__bottom__info__item'>
<div class='item__tmp1__bottom__info__item__ico'></div>
<div class='item__tmp1__bottom__info__item__txt'>0</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</a>
</div><div class='slider__tmp2__items__item'> <a href="hy/60646-60646" class='item__tmp1'>
<div class='item__tmp1__photo'>
<div class='item__tmp1__photo__ico'></div>
<img src='https://img.youtube.com/vi/g0iVbybEhVg/0.jpg' width="180" height="101">
</div>
<div class='item__tmp1__bottom'>
<div class='item__tmp1__bottom__title'>Ռ-Էվոլյուցիա 19.02.2017 - Թողարկում 182</div>
<div class='item__tmp1__bottom__date'>20 փետրվարի 2017 - 12:48</div>
<div class='item__tmp1__bottom__info'>
<div class='item__tmp1__bottom__info__item'>
<div class='item__tmp1__bottom__info__item__ico'></div>
<div class='item__tmp1__bottom__info__item__txt'>0</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</a>
<a href="hy/60534-60534" class='item__tmp1'>
<div class='item__tmp1__photo'>
<div class='item__tmp1__photo__ico'></div>
<img src='https://img.youtube.com/vi/OUsx9V56kmQ/0.jpg' width="180" height="101">
</div>
<div class='item__tmp1__bottom'>
<div class='item__tmp1__bottom__title'>Ռ-Էվոլյուցիա 12.02.2017 - Թողարկում 181</div>
<div class='item__tmp1__bottom__date'>13 փետրվարի 2017 - 14:38</div>
<div class='item__tmp1__bottom__info'>
<div class='item__tmp1__bottom__info__item'>
<div class='item__tmp1__bottom__info__item__ico'></div>
<div class='item__tmp1__bottom__info__item__txt'>0</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</a>
<a href="hy/60428-60428" class='item__tmp1'>
<div class='item__tmp1__photo'>
<div class='item__tmp1__photo__ico'></div>
<img src='https://img.youtube.com/vi/PmQelGrbpj8/0.jpg' width="180" height="101">
</div>
<div class='item__tmp1__bottom'>
<div class='item__tmp1__bottom__title'>Ռ-Էվոլյուցիա 05.02.2017 - Թողարկում 180</div>
<div class='item__tmp1__bottom__date'>06 փետրվարի 2017 - 14:28</div>
<div class='item__tmp1__bottom__info'>
<div class='item__tmp1__bottom__info__item'>
<div class='item__tmp1__bottom__info__item__ico'></div>
<div class='item__tmp1__bottom__info__item__txt'>0</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</a>
<a href="hy/60344-60344" class='item__tmp1'>
<div class='item__tmp1__photo'>
<div class='item__tmp1__photo__ico'></div>
<img src='https://img.youtube.com/vi/H66ltWZRKTI/0.jpg' width="180" height="101">
</div>
<div class='item__tmp1__bottom'>
<div class='item__tmp1__bottom__title'>Ռ-Էվոլյուցիա 29.01.2017 - Թողարկում 179</div>
<div class='item__tmp1__bottom__date'>31 հունվարի 2017 - 11:41</div>
<div class='item__tmp1__bottom__info'>
<div class='item__tmp1__bottom__info__item'>
<div class='item__tmp1__bottom__info__item__ico'></div>
<div class='item__tmp1__bottom__info__item__txt'>0</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</a>
</div><div class='slider__tmp2__items__item'> <a href="hy/60226-60226" class='item__tmp1'>
<div class='item__tmp1__photo'>
<div class='item__tmp1__photo__ico'></div>
<img src='https://img.youtube.com/vi/y_V61bFqBC4/0.jpg' width="180" height="101">
</div>
<div class='item__tmp1__bottom'>
<div class='item__tmp1__bottom__title'>Ռ-Էվոլյուցիա 22.01.2017 - Թողարկում 178</div>
<div class='item__tmp1__bottom__date'>23 հունվարի 2017 - 12:54</div>
<div class='item__tmp1__bottom__info'>
<div class='item__tmp1__bottom__info__item'>
<div class='item__tmp1__bottom__info__item__ico'></div>
<div class='item__tmp1__bottom__info__item__txt'>0</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</a>
<a href="hy/60135-60135" class='item__tmp1'>
<div class='item__tmp1__photo'>
<div class='item__tmp1__photo__ico'></div>
<img src='https://img.youtube.com/vi/9--ppTb2dwI/0.jpg' width="180" height="101">
</div>
<div class='item__tmp1__bottom'>
<div class='item__tmp1__bottom__title'>Ռ-Էվոլյուցիա 15.01.2017 - Թողարկում 177</div>
<div class='item__tmp1__bottom__date'>16 հունվարի 2017 - 12:45</div>
<div class='item__tmp1__bottom__info'>
<div class='item__tmp1__bottom__info__item'>
<div class='item__tmp1__bottom__info__item__ico'></div>
<div class='item__tmp1__bottom__info__item__txt'>0</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</a>
<a href="hy/59916-59916" class='item__tmp1'>
<div class='item__tmp1__photo'>
<div class='item__tmp1__photo__ico'></div>
<img src='https://img.youtube.com/vi/wLLwcRgeFFM/0.jpg' width="180" height="101">
</div>
<div class='item__tmp1__bottom'>
<div class='item__tmp1__bottom__title'>Ռ-Էվոլյուցիա 25.12.2016 - Թողարկում 176</div>
<div class='item__tmp1__bottom__date'>26 դեկտեմբերի 2016 - 13:00</div>
<div class='item__tmp1__bottom__info'>
<div class='item__tmp1__bottom__info__item'>
<div class='item__tmp1__bottom__info__item__ico'></div>
<div class='item__tmp1__bottom__info__item__txt'>0</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</a>
<a href="hy/59796-59796" class='item__tmp1'>
<div class='item__tmp1__photo'>
<div class='item__tmp1__photo__ico'></div>
<img src='https://img.youtube.com/vi/-iuI1EFCG64/0.jpg' width="180" height="101">
</div>
<div class='item__tmp1__bottom'>
<div class='item__tmp1__bottom__title'>Ռ-Էվոլյուցիա 18.12.2016 - Թողարկում 175</div>
<div class='item__tmp1__bottom__date'>19 դեկտեմբերի 2016 - 13:11</div>
<div class='item__tmp1__bottom__info'>
<div class='item__tmp1__bottom__info__item'>
<div class='item__tmp1__bottom__info__item__ico'></div>
<div class='item__tmp1__bottom__info__item__txt'>0</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</a>
</div><div class='slider__tmp2__items__item'> <a href="hy/59691-59691" class='item__tmp1'>
<div class='item__tmp1__photo'>
<div class='item__tmp1__photo__ico'></div>
<img src='https://img.youtube.com/vi/wMvawABMj2M/0.jpg' width="180" height="101">
</div>
<div class='item__tmp1__bottom'>
<div class='item__tmp1__bottom__title'>Ռ-Էվոլյուցիա 11.12.2016 - Թողարկում 174</div>
<div class='item__tmp1__bottom__date'>12 դեկտեմբերի 2016 - 16:00</div>
<div class='item__tmp1__bottom__info'>
<div class='item__tmp1__bottom__info__item'>
<div class='item__tmp1__bottom__info__item__ico'></div>
<div class='item__tmp1__bottom__info__item__txt'>0</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</a>
<a href="hy/59573-59573" class='item__tmp1'>
<div class='item__tmp1__photo'>
<div class='item__tmp1__photo__ico'></div>
<img src='https://img.youtube.com/vi/VYWEwpIPQCo/0.jpg' width="180" height="101">
</div>
<div class='item__tmp1__bottom'>
<div class='item__tmp1__bottom__title'>Ռ-Էվոլյուցիա 04.12.2016 - Թողարկում 173</div>
<div class='item__tmp1__bottom__date'>05 դեկտեմբերի 2016 - 13:03</div>
<div class='item__tmp1__bottom__info'>
<div class='item__tmp1__bottom__info__item'>
<div class='item__tmp1__bottom__info__item__ico'></div>
<div class='item__tmp1__bottom__info__item__txt'>0</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</a>
<a href="hy/59473-59473" class='item__tmp1'>
<div class='item__tmp1__photo'>
<div class='item__tmp1__photo__ico'></div>
<img src='https://img.youtube.com/vi/N2Mt4Ud7wSQ/0.jpg' width="180" height="101">
</div>
<div class='item__tmp1__bottom'>
<div class='item__tmp1__bottom__title'>Ռ-Էվոլյուցիա 27.11.2016 - Թողարկում 172</div>
<div class='item__tmp1__bottom__date'>28 նոյեմբերի 2016 - 12:13</div>
<div class='item__tmp1__bottom__info'>
<div class='item__tmp1__bottom__info__item'>
<div class='item__tmp1__bottom__info__item__ico'></div>
<div class='item__tmp1__bottom__info__item__txt'>0</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</a>
<a href="hy/59372-59372" class='item__tmp1'>
<div class='item__tmp1__photo'>
<div class='item__tmp1__photo__ico'></div>
<img src='https://img.youtube.com/vi/qImExag4r3M/0.jpg' width="180" height="101">
</div>
<div class='item__tmp1__bottom'>
<div class='item__tmp1__bottom__title'>Ռ-Էվոլյուցիա 20.11.2016 - Թողարկում 171</div>
<div class='item__tmp1__bottom__date'>21 նոյեմբերի 2016 - 13:24</div>
<div class='item__tmp1__bottom__info'>
<div class='item__tmp1__bottom__info__item'>
<div class='item__tmp1__bottom__info__item__ico'></div>
<div class='item__tmp1__bottom__info__item__txt'>0</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</a>
</div><div class='slider__tmp2__items__item'> <a href="hy/59259-59259" class='item__tmp1'>
<div class='item__tmp1__photo'>
<div class='item__tmp1__photo__ico'></div>
<img src='https://img.youtube.com/vi/DdPH3EbNKfw/0.jpg' width="180" height="101">
</div>
<div class='item__tmp1__bottom'>
<div class='item__tmp1__bottom__title'>Ռ-Էվոլյուցիա 13.11.2016 - Թողարկում 170</div>
<div class='item__tmp1__bottom__date'>14 նոյեմբերի 2016 - 12:40</div>
<div class='item__tmp1__bottom__info'>
<div class='item__tmp1__bottom__info__item'>
<div class='item__tmp1__bottom__info__item__ico'></div>
<div class='item__tmp1__bottom__info__item__txt'>0</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</a>
<a href="hy/59164-59164" class='item__tmp1'>
<div class='item__tmp1__photo'>
<div class='item__tmp1__photo__ico'></div>
<img src='https://img.youtube.com/vi/NtOBa406Vwg/0.jpg' width="180" height="101">
</div>
<div class='item__tmp1__bottom'>
<div class='item__tmp1__bottom__title'>Ռ-Էվոլյուցիա 06.11.2016 - Թողարկում 169</div>
<div class='item__tmp1__bottom__date'>07 նոյեմբերի 2016 - 13:12</div>
<div class='item__tmp1__bottom__info'>
<div class='item__tmp1__bottom__info__item'>
<div class='item__tmp1__bottom__info__item__ico'></div>
<div class='item__tmp1__bottom__info__item__txt'>0</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</a>
<a href="hy/59059-59059" class='item__tmp1'>
<div class='item__tmp1__photo'>
<div class='item__tmp1__photo__ico'></div>
<img src='https://img.youtube.com/vi/JfTTYGkj5qg/0.jpg' width="180" height="101">
</div>
<div class='item__tmp1__bottom'>
<div class='item__tmp1__bottom__title'>Ռ-Էվոլյուցիա 30.10.2016 - Թողարկում 168</div>
<div class='item__tmp1__bottom__date'>31 հոկտեմբերի 2016 - 13:01</div>
<div class='item__tmp1__bottom__info'>
<div class='item__tmp1__bottom__info__item'>
<div class='item__tmp1__bottom__info__item__ico'></div>
<div class='item__tmp1__bottom__info__item__txt'>0</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</a>
<a href="hy/58850-58850" class='item__tmp1'>
<div class='item__tmp1__photo'>
<div class='item__tmp1__photo__ico'></div>
<img src='https://img.youtube.com/vi/aPkX5Ew-muk/0.jpg' width="180" height="101">
</div>
<div class='item__tmp1__bottom'>
<div class='item__tmp1__bottom__title'>Ռ-Էվոլյուցիա 16.10.2016 - Թողարկում 167</div>
<div class='item__tmp1__bottom__date'>17 հոկտեմբերի 2016 - 12:42</div>
<div class='item__tmp1__bottom__info'>
<div class='item__tmp1__bottom__info__item'>
<div class='item__tmp1__bottom__info__item__ico'></div>
<div class='item__tmp1__bottom__info__item__txt'>0</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</a>
</div><div class='slider__tmp2__items__item'> <a href="hy/58754-58754" class='item__tmp1'>
<div class='item__tmp1__photo'>
<div class='item__tmp1__photo__ico'></div>
<img src='https://img.youtube.com/vi/V_YhUgs-m5M/0.jpg' width="180" height="101">
</div>
<div class='item__tmp1__bottom'>
<div class='item__tmp1__bottom__title'>Ռ-Էվոլյուցիա 09.10.2016 - Թողարկում 166</div>
<div class='item__tmp1__bottom__date'>10 հոկտեմբերի 2016 - 12:28</div>
<div class='item__tmp1__bottom__info'>
<div class='item__tmp1__bottom__info__item'>
<div class='item__tmp1__bottom__info__item__ico'></div>
<div class='item__tmp1__bottom__info__item__txt'>0</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</a>
<a href="hy/58657-58657" class='item__tmp1'>
<div class='item__tmp1__photo'>
<div class='item__tmp1__photo__ico'></div>
<img src='https://img.youtube.com/vi/SwfYriqgDeo/0.jpg' width="180" height="101">
</div>
<div class='item__tmp1__bottom'>
<div class='item__tmp1__bottom__title'>Ռ-Էվոլյուցիա 02.10.2016 - Թողարկում 165</div>
<div class='item__tmp1__bottom__date'>03 հոկտեմբերի 2016 - 12:51</div>
<div class='item__tmp1__bottom__info'>
<div class='item__tmp1__bottom__info__item'>
<div class='item__tmp1__bottom__info__item__ico'></div>
<div class='item__tmp1__bottom__info__item__txt'>0</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</a>
<a href="hy/58567-58567" class='item__tmp1'>
<div class='item__tmp1__photo'>
<div class='item__tmp1__photo__ico'></div>
<img src='https://img.youtube.com/vi/y4w_hXe9TIA/0.jpg' width="180" height="101">
</div>
<div class='item__tmp1__bottom'>
<div class='item__tmp1__bottom__title'>Ռ-Էվոլյուցիա 25.09.2016 - Թողարկում 164</div>
<div class='item__tmp1__bottom__date'>26 սեպտեմբերի 2016 - 13:11</div>
<div class='item__tmp1__bottom__info'>
<div class='item__tmp1__bottom__info__item'>
<div class='item__tmp1__bottom__info__item__ico'></div>
<div class='item__tmp1__bottom__info__item__txt'>0</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</a>
<a href="hy/58474-58474" class='item__tmp1'>
<div class='item__tmp1__photo'>
<div class='item__tmp1__photo__ico'></div>
<img src='https://img.youtube.com/vi/pACn-mifWhc/0.jpg' width="180" height="101">
</div>
<div class='item__tmp1__bottom'>
<div class='item__tmp1__bottom__title'>Ռ-Էվոլյուցիա 18.09.2016 - Թողարկում 163</div>
<div class='item__tmp1__bottom__date'>19 սեպտեմբերի 2016 - 13:05</div>
<div class='item__tmp1__bottom__info'>
<div class='item__tmp1__bottom__info__item'>
<div class='item__tmp1__bottom__info__item__ico'></div>
<div class='item__tmp1__bottom__info__item__txt'>0</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</a>
</div><div class='slider__tmp2__items__item'> <a href="hy/58384-58384" class='item__tmp1'>
<div class='item__tmp1__photo'>
<div class='item__tmp1__photo__ico'></div>
<img src='https://img.youtube.com/vi/i8tyc9HJy9c/0.jpg' width="180" height="101">
</div>
<div class='item__tmp1__bottom'>
<div class='item__tmp1__bottom__title'>Ռ-Էվոլյուցիա 11.09.2016 - Թողարկում 162</div>
<div class='item__tmp1__bottom__date'>12 սեպտեմբերի 2016 - 13:37</div>
<div class='item__tmp1__bottom__info'>
<div class='item__tmp1__bottom__info__item'>
<div class='item__tmp1__bottom__info__item__ico'></div>
<div class='item__tmp1__bottom__info__item__txt'>0</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</a>
<a href="hy/58301-58301" class='item__tmp1'>
<div class='item__tmp1__photo'>
<div class='item__tmp1__photo__ico'></div>
<img src='https://img.youtube.com/vi/fknVr8zX0ZU/0.jpg' width="180" height="101">
</div>
<div class='item__tmp1__bottom'>
<div class='item__tmp1__bottom__title'>Ռ-Էվոլյուցիա 04.09.2016 - Թողարկում 161</div>
<div class='item__tmp1__bottom__date'>05 սեպտեմբերի 2016 - 13:33</div>
<div class='item__tmp1__bottom__info'>
<div class='item__tmp1__bottom__info__item'>
<div class='item__tmp1__bottom__info__item__ico'></div>
<div class='item__tmp1__bottom__info__item__txt'>0</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</a>
<a href="hy/58035-58035" class='item__tmp1'>
<div class='item__tmp1__photo'>
<div class='item__tmp1__photo__ico'></div>
<img src='https://img.youtube.com/vi/AOrCucHWyZY/0.jpg' width="180" height="101">
</div>
<div class='item__tmp1__bottom'>
<div class='item__tmp1__bottom__title'>Ռ-Էվոլյուցիա 17.07.2016 - Թողարկում 160</div>
<div class='item__tmp1__bottom__date'>18 հուլիսի 2016 - 13:12</div>
<div class='item__tmp1__bottom__info'>
<div class='item__tmp1__bottom__info__item'>
<div class='item__tmp1__bottom__info__item__ico'></div>
<div class='item__tmp1__bottom__info__item__txt'>0</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</a>
<a href="hy/57936-57936" class='item__tmp1'>
<div class='item__tmp1__photo'>
<div class='item__tmp1__photo__ico'></div>
<img src='https://img.youtube.com/vi/ujqCYxRoYSs/0.jpg' width="180" height="101">
</div>
<div class='item__tmp1__bottom'>
<div class='item__tmp1__bottom__title'>Ռ-Էվոլյուցիա 10.07.2016 - Թողարկում 159</div>
<div class='item__tmp1__bottom__date'>11 հուլիսի 2016 - 12:57</div>
<div class='item__tmp1__bottom__info'>
<div class='item__tmp1__bottom__info__item'>
<div class='item__tmp1__bottom__info__item__ico'></div>
<div class='item__tmp1__bottom__info__item__txt'>0</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</a>
</div><div class='slider__tmp2__items__item'> <a href="hy/57852-57852" class='item__tmp1'>
<div class='item__tmp1__photo'>
<div class='item__tmp1__photo__ico'></div>
<img src='https://img.youtube.com/vi/3Y6v7U_jeGE/0.jpg' width="180" height="101">
</div>
<div class='item__tmp1__bottom'>
<div class='item__tmp1__bottom__title'>Ռ-Էվոլյուցիա 03.07.2016 - Թողարկում 158</div>
<div class='item__tmp1__bottom__date'>04 հուլիսի 2016 - 12:17</div>
<div class='item__tmp1__bottom__info'>
<div class='item__tmp1__bottom__info__item'>
<div class='item__tmp1__bottom__info__item__ico'></div>
<div class='item__tmp1__bottom__info__item__txt'>0</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</a>
<a href="hy/57758-57758" class='item__tmp1'>
<div class='item__tmp1__photo'>
<div class='item__tmp1__photo__ico'></div>
<img src='https://img.youtube.com/vi/ztNvyjHdzQY/0.jpg' width="180" height="101">
</div>
<div class='item__tmp1__bottom'>
<div class='item__tmp1__bottom__title'>Ռ-Էվոլյուցիա 26.06.2016 - Թողարկում 157</div>
<div class='item__tmp1__bottom__date'>27 հունիսի 2016 - 13:40</div>
<div class='item__tmp1__bottom__info'>
<div class='item__tmp1__bottom__info__item'>
<div class='item__tmp1__bottom__info__item__ico'></div>
<div class='item__tmp1__bottom__info__item__txt'>0</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</a>
<a href="hy/57648-57648" class='item__tmp1'>
<div class='item__tmp1__photo'>
<div class='item__tmp1__photo__ico'></div>
<img src='https://img.youtube.com/vi/wIoG8JDBn3o/0.jpg' width="180" height="101">
</div>
<div class='item__tmp1__bottom'>
<div class='item__tmp1__bottom__title'>Ռ-Էվոլյուցիա 19.06.2016 - Թողարկում 156</div>
<div class='item__tmp1__bottom__date'>20 հունիսի 2016 - 12:26</div>
<div class='item__tmp1__bottom__info'>
<div class='item__tmp1__bottom__info__item'>
<div class='item__tmp1__bottom__info__item__ico'></div>
<div class='item__tmp1__bottom__info__item__txt'>0</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</a>
<a href="hy/57571-57571" class='item__tmp1'>
<div class='item__tmp1__photo'>
<div class='item__tmp1__photo__ico'></div>
<img src='https://img.youtube.com/vi/4Lv6nzh6qb8/0.jpg' width="180" height="101">
</div>
<div class='item__tmp1__bottom'>
<div class='item__tmp1__bottom__title'>Ռ-Էվոլյուցիա 12.06.2016 - Թողարկում 155</div>
<div class='item__tmp1__bottom__date'>13 հունիսի 2016 - 12:41</div>
<div class='item__tmp1__bottom__info'>
<div class='item__tmp1__bottom__info__item'>
<div class='item__tmp1__bottom__info__item__ico'></div>
<div class='item__tmp1__bottom__info__item__txt'>0</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</a>
</div><div class='slider__tmp2__items__item'> <a href="hy/57479-57479" class='item__tmp1'>
<div class='item__tmp1__photo'>
<div class='item__tmp1__photo__ico'></div>
<img src='https://img.youtube.com/vi/iDl1310dins/0.jpg' width="180" height="101">
</div>
<div class='item__tmp1__bottom'>
<div class='item__tmp1__bottom__title'>Ռ-Էվոլյուցիա 05.06.2016 - Թողարկում 154</div>
<div class='item__tmp1__bottom__date'>06 հունիսի 2016 - 13:09</div>
<div class='item__tmp1__bottom__info'>
<div class='item__tmp1__bottom__info__item'>
<div class='item__tmp1__bottom__info__item__ico'></div>
<div class='item__tmp1__bottom__info__item__txt'>0</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</a>
<a href="hy/57354-57354" class='item__tmp1'>
<div class='item__tmp1__photo'>
<div class='item__tmp1__photo__ico'></div>
<img src='https://img.youtube.com/vi/oQkRZ2-KYYM/0.jpg' width="180" height="101">
</div>
<div class='item__tmp1__bottom'>
<div class='item__tmp1__bottom__title'>Ռ-Էվոլյուցիա 29.05.2016 - Թողարկում 153</div>
<div class='item__tmp1__bottom__date'>30 մայիսի 2016 - 13:07</div>
<div class='item__tmp1__bottom__info'>
<div class='item__tmp1__bottom__info__item'>
<div class='item__tmp1__bottom__info__item__ico'></div>
<div class='item__tmp1__bottom__info__item__txt'>0</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</a>
<a href="hy/57268-57268" class='item__tmp1'>
<div class='item__tmp1__photo'>
<div class='item__tmp1__photo__ico'></div>
<img src='https://img.youtube.com/vi/RbxS3PfWuvU/0.jpg' width="180" height="101">
</div>
<div class='item__tmp1__bottom'>
<div class='item__tmp1__bottom__title'>Ռ-Էվոլյուցիա 22.05.2016 - Թողարկում 152</div>
<div class='item__tmp1__bottom__date'>24 մայիսի 2016 - 11:45</div>
<div class='item__tmp1__bottom__info'>
<div class='item__tmp1__bottom__info__item'>
<div class='item__tmp1__bottom__info__item__ico'></div>
<div class='item__tmp1__bottom__info__item__txt'>0</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</a>
<a href="hy/57145-57145" class='item__tmp1'>
<div class='item__tmp1__photo'>
<div class='item__tmp1__photo__ico'></div>
<img src='https://img.youtube.com/vi/NtHjrdNl8gY/0.jpg' width="180" height="101">
</div>
<div class='item__tmp1__bottom'>
<div class='item__tmp1__bottom__title'>Ռ-Էվոլյուցիա 15.05.2016 - Թողարկում 151</div>
<div class='item__tmp1__bottom__date'>16 մայիսի 2016 - 12:19</div>
<div class='item__tmp1__bottom__info'>
<div class='item__tmp1__bottom__info__item'>
<div class='item__tmp1__bottom__info__item__ico'></div>
<div class='item__tmp1__bottom__info__item__txt'>0</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</a>
</div><div class='slider__tmp2__items__item'> <a href="hy/57055-57055" class='item__tmp1'>
<div class='item__tmp1__photo'>
<div class='item__tmp1__photo__ico'></div>
<img src='https://img.youtube.com/vi/BagP12SvcV8/0.jpg' width="180" height="101">
</div>
<div class='item__tmp1__bottom'>
<div class='item__tmp1__bottom__title'>Ռ-Էվոլյուցիա 09.05.2016 - Թողարկում 150</div>
<div class='item__tmp1__bottom__date'>10 մայիսի 2016 - 10:20</div>
<div class='item__tmp1__bottom__info'>
<div class='item__tmp1__bottom__info__item'>
<div class='item__tmp1__bottom__info__item__ico'></div>
<div class='item__tmp1__bottom__info__item__txt'>0</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</a>
<a href="hy/57049-57049" class='item__tmp1'>
<div class='item__tmp1__photo'>
<div class='item__tmp1__photo__ico'></div>
<img src='https://img.youtube.com/vi/baS-tKyK5_8/0.jpg' width="180" height="101">
</div>
<div class='item__tmp1__bottom'>
<div class='item__tmp1__bottom__title'>Ռ-Էվոլյուցիա 08.05.2016 - Թողարկում 149</div>
<div class='item__tmp1__bottom__date'>09 մայիսի 2016 - 15:48</div>
<div class='item__tmp1__bottom__info'>
<div class='item__tmp1__bottom__info__item'>
<div class='item__tmp1__bottom__info__item__ico'></div>
<div class='item__tmp1__bottom__info__item__txt'>0</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</a>
</div>
</div>
</div>
</div>
<div class='hrr__tmp1'></div>
 
<div class='list__tmp1'>
<div class='list__tmp1__item'></div>
<div class='list__tmp1__item'></div>
<div class='list__tmp1__item'></div>
<div class='list__tmp1__item'></div>
<div class='list__tmp1__item'></div>
</div>
<div class='clearfix'></div>
</div>
</div>
<script type="text/JavaScript">
	$(function(){
		loadVideoPage();
		viewCnt(sec);
	})
</script>
<div class='footer'>
<div class='footer__innter fix frel'>
<div style='position: absolute; top: -56px; right: 0; height: 40px; cursor: pointer;' onclick='$("body").animate({scrollTop: 0}, 500)'>
<center><img src='pics/araj_depi_verelqner.png'></center>
<div class='txt__tmp1 bold'>Դեպի վեր</div>
</div>
<div class='footer__inner__top'>
<a href='hy' class='logo'><img src='pics/logo_1.png'></a>
<div class='menu__tmp1'>
<a href='hy/6-about-us' class='menu__tmp1__item'>Մեր մասին</a>
<span class='menu__tmp1__anchor'></span>
<a href='hy/7-contacts' class='menu__tmp1__item'>Հետադարձ կապ</a>
<span class='menu__tmp1__anchor'></span>
<a href='hy/5-acrhive' class='menu__tmp1__item'>Արխիվ</a>
<span class='menu__tmp1__anchor'></span>
<a href='hy/10-terms-of-use' class='menu__tmp1__item'>Օգտագործման պայմաններ</a>
<span class='menu__tmp1__anchor'></span>
<a href='http://pamg.am/%D5%A3%D5%B8%D5%BE%D5%A1%D5%A6%D5%A4/' target="_blank" class='menu__tmp1__item'>Գովազդ</a>
</div>
<div style='float: right;'>
<div style='float: left; margin-top: 4px;'>
<div style='float: left;' class="fb-like" data-href="https://www.facebook.com/ArmeniaTVMain" data-send="false" data-layout="button_count" data-show-faces="false"></div>
<a style='float: left;margin: 1px 0 0 5px;' href='https://www.facebook.com/ArmeniaTVMain' target="_blank"><img src='pics/fb_ico.png'></a>
</div>
</div>
<div class='clearfix'></div>
</div>
<div class='footer__inner__middle'>
<div class='footer__inner__middle__left txt__tmp1'><p>Հայաստան, 0054, Երևան, Եղվարդի խճուղի, 1 շենք<br/>
Հեռախոս՝ +374-10-369344<br/>
Ֆաքս՝ +374-10-369344<br/>
Էլ.փոստ՝&nbsp;<a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="14677d607154756679717a7d7560623a7579">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></p></div>
<div class='footer__inner__middle__right txt__tmp1 bold' style='font-size: 12px !important;'>
Պատրաստված է՝<br>
<a target='_blank' href='http://zoom.am/' style='display: inline-block; margin-top: 4px;'>
<img src='pics/zoom_logo.png'>
</a>
</div>
<div class='clearfix'></div>
<div class='txt__tmp1 bold' style='margin: 20px 0;'>
2017 © ՖՈՏՈԱԼԲՈՄ </div>
<div class='footer__inner__middle__all txt__tmp1'>Մեջբերումներ անելիս հղումը armeniatv.am-ին պարտադիր է: Կայքի հոդվածների մասնակի կամ ամբողջական հեռուստառադիոընթերցումն առանց armeniatv.am-ին հղման արգելվում է: Կայքում արտահայտված կարծիքները պարտադիր չէ, որ համընկնեն կայքի խմբագրության տեսակետի հետ:<br/>
<br/>
Գովազդների բովանդակության համար կայքը պատասխանատվություն չի կրում: Էլեկտրոնային հասցե՝ <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="ec9f859889ac8d9e818982858d989ac28d81">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script>:</div>
<div class='clearfix'></div>
</div>
<div class='footer__inner__cols'>
<div class='footer__inner__cols__item'>
<div>
<div class='txt__tmp1 bold'>Սերիալներ</div>
<div class='clearfix'></div>
<a class='txt__tmp1' href='hy/1287-1441790450-1287'>Domino</a>
<div class='clearfix'></div>
<a class='txt__tmp1' href='hy/1246-1411389369-1246'>Ֆուլ Հաուս</a>
</div>
</div>
<div class='footer__inner__cols__item'>
<div>
<a href="hy/8-schedule" class='txt__tmp1 bold'>Ծրագիր</a>
</div>
</div>
<div class='footer__inner__cols__item'>
<div>
<div class='txt__tmp1 bold'>Հաղորդումներ</div>
<div class='clearfix'></div>
<a class='txt__tmp1' href='hy/60255-60255'>Պոստ Ֆակտում</a>
<div class='clearfix'></div>
<a class='txt__tmp1' href='hy/59132-59132'>Նանե</a>
<div class='clearfix'></div>
<a class='txt__tmp1' href='hy/57217-57217'>Դեղատոմս</a>
<div class='clearfix'></div>
<a class='txt__tmp1' href='hy/1199-1425385323-1199'>Սեփական փորձով</a>
<div class='clearfix'></div>
<a class='txt__tmp1' href='hy/1193-1411382475-1193'>0199</a>
<div class='clearfix'></div>
<a class='txt__tmp1' href='hy/1152-1394799599-1152'>Սուր անկյուն: Հատուկ դեպքեր</a>
<div class='clearfix'></div>
<a class='txt__tmp1' href='hy/1124-1392622715-1124'>Ծագումով հայեր</a>
<div class='clearfix'></div>
<a class='txt__tmp1' href='hy/961-1354542894-961'>Ռ-Էվոլյուցիա</a>
<div class='clearfix'></div>
<a class='txt__tmp1' href='hy/920-1349264801-920'>Սուր անկյուն</a>
<div class='clearfix'></div>
<a class='txt__tmp1' href='hy/879-1349084524-879'>Ի՞նչ: Որտե՞ղ: Ե՞րբ:</a>
<div class='clearfix'></div>
<a class='txt__tmp1' href='hy/797-1348645861-797'>Քոմենթս</a>
</div>
</div>
<div class='footer__inner__cols__item'>
<div>
<a href="hy/2-news" class='txt__tmp1 bold'>Լուրեր</a>
</div>
<div>
<a href="hy/55874-Checking-and-correction-of-information" class='txt__tmp1 bold'>Տեղեկատվության ստուգում և ճշգրտում</a>
</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</div>
</div>
</body>
</html>
