<!DOCTYPE html>
<html>
<head>
<meta charset='utf-8'>
<title> Կարեն Կարապետյան. Կրթական համակարգը շուկայի պահանջներին շատ վատ է արձագանքում</title>
<meta name="description" content=""/>
<meta name="keywords" content=""/>
<meta property="fb:app_id" content="107535642737116"/>
<meta property="og:image" content="https://www.armeniatv.am/thumbs/1200x630/media/2016/02/59629.jpg"/> <div style="display: none;">Array
(
[mr_id] => 63777
[mr_node] => 62506
[mr_media] => 59629
[mr_field] => image
[mr_order] => 0
[media_id] => 59629
[media_album] => 10
[media_path] => media/2016/02/59629.jpg
[media_name] => 1.jpg
[media_type] => 0
[media_creation_date] => 2016-02-03 14:41:42
)
</div>
<base href='https://www.armeniatv.am/'/>
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.armeniatv.am/rssNews.php?lang=1"/>
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.armeniatv.am/rssVideos.php?lang=1"/>
<link rel='stylesheet' type='text/css' href='https://www.armeniatv.am/css/style.css?rev=58'>
<link rel='stylesheet' type='text/css' href='https://www.armeniatv.am/css/hy.css?rev1'>
<link rel='stylesheet' type='text/css' href='https://www.armeniatv.am/css/media-queries.css?rev=58'>
<link rel='stylesheet' type='text/css' href='https://www.armeniatv.am/css/jquery-ui.min.css?rev1'>
<link rel='stylesheet' type='text/css' href='https://www.armeniatv.am/fancybox/jquery.fancybox.css?rev1'>
 
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js'></script>
 
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.1/jquery-ui.min.js'></script>
<script type='text/javascript' src='https://www.armeniatv.am/js/jquery.carouFredSel-6.2.1-packed.js'></script>
<script type='text/javascript' src='https://www.armeniatv.am/js/jquery.nicescroll.min.js'></script>
<script type='text/javascript' src='https://www.armeniatv.am/fancybox/jquery.fancybox.pack'></script>
<script type='text/JavaScript' src='https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e8467d8690a88e1'></script>
<script type='text/javascript' src='https://www.armeniatv.am/js/main.js?rev=58'></script>
<script type="text/javascript">var lang=1; var sec=62506; selDate = ''; newsLink = 'https://www.armeniatv.am/hy/2-news'; dof = 5;</script>
<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-35098577-1', 'auto');
				  ga('require', 'displayfeatures');
		  ga('send', 'pageview');

		</script>
<script type='text/javascript'>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		  (function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') +
			  '//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		  })();
		</script>
<script type='text/javascript'>
		  googletag.cmd.push(function() {
			googletag.defineSlot('/46461323/Armeniatv.amB1', [960, 100], 'div-gpt-ad-1459769307299-0').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.pubads().setTargeting("linkurl",""+location.pathname.substring(0,40)+"");
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
		  });
		</script>
<script>
						var thisDate = "06/23/2017";
			/*thisDate = new Date(thisDate);
			thisDate = thisDate.toLocaleDateString("en-US");*/
			
			var TOPSECTION = 2;
			
			var months = {};
									months[1] = "հունվարի";
											months[2] = "փետրվարի";
											months[3] = "մարտի";
											months[4] = "ապրիլի";
											months[5] = "մայիսի";
											months[6] = "հունիսի";
											months[7] = "հուլիսի";
											months[8] = "օգոստոսի";
											months[9] = "սեպտեմբերի";
											months[10] = "հոկտեմբերի";
											months[11] = "նոյեմբերի";
											months[12] = "դեկտեմբերի";
							</script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=107535642737116";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class='header'>
<div class='header__left'>
<a href='hy'><img src='pics/logo_1.png' alt=""></a>
</div>
<div class='header__right'>
<div class='header__cubs'>
<form class='cub_search_form' action="https://www.armeniatv.am/hy/9-search/" method='GET'>
<input type='text' name='q'>
<input type='submit' value='Որոնում' class='btn__tmp2' style="font-size: 11px;line-height: 20px;">
</form>
<div class='cubs__tmp1'></div>
<div class='cubs__tmp1'></div>
</div>
</div>
<div class='header__line'></div>
<div class='header__center_area' style="position:relative;left:0;top:0;">
<div class='menu__tmp1' style='float: left;'>
<a href='hy/961-1354542894-961' class='menu__tmp1__item'>Ռ-Էվոլյուցիա</a>
<span class='menu__tmp1__anchor'></span>
<a href='hy/1287-1441790450-1287' class='menu__tmp1__item'>Domino</a>
<span class='menu__tmp1__anchor'></span>
<a href='hy/1246-1411389369-1246' class='menu__tmp1__item'>Ֆուլ Հաուս</a>
<span class='menu__tmp1__anchor'></span>
<a href='hy/58912-premium' class="menu__tmp1__item">
<img src="pics/premium-h.png" style="margin-top: -6px; height: 23px;">
</a>
<span class='menu__tmp1__anchor'></span>
<a href="thevoice" class="menu__tmp1__item">
<img src="pics/thev.png" style="margin-top: -9px;height: 26px;">
</a>
<span class='menu__tmp1__anchor' style="display:none;"></span>
</div>
</div>
<div class='header__modal_menu'>
<div class='header__modal_menu__cols fix'>
<div class='header__modal_menu__cols__item'>
<div class='header__modal_menu__cols__links_contain'>
<div class='clearfix'></div>
<a href='hy/2-news' class='header__modal_menu__cols__links__tmp1'>Լուրեր</a>
<div class='clearfix'></div>
<a href='hy/8-schedule' class='header__modal_menu__cols__links__tmp1'>Ծրագիր</a>
<div class='clearfix'></div>
<a href='hy/5-acrhive' class='header__modal_menu__cols__links__tmp1'>Արխիվ</a>
</div>
<div class='header__modal_menu__cols__links_contain'>
<div class='clearfix'></div>
<a href='hy/6-about-us' class='header__modal_menu__cols__links__tmp2' style='max-width: 145px;'>Մեր մասին</a>
<div class='clearfix'></div>
<a href='hy/7-contacts' class='header__modal_menu__cols__links__tmp2' style='max-width: 145px;'>Հետադարձ կապ</a>
<div class='clearfix'></div>
<a href='hy/10-terms-of-use' class='header__modal_menu__cols__links__tmp2' style='max-width: 145px;'>Օգտագործման պայմաններ</a>
<div class='clearfix'></div>
<a href='http://pamg.am/%D5%A3%D5%B8%D5%BE%D5%A1%D5%A6%D5%A4/' target="_blank" class='header__modal_menu__cols__links__tmp2'>Գովազդ</a>
</div>
<div class='header__modal_menu__cols__links_contain'>
<div class='header__modal_menu__cols__links__tmp3'>Սոցիալական ցանցեր</div>
<div class='clearfix'></div>
<a class='header__modal_menu__cols__social_btn' target='_blank' href='https://www.armeniatv.am/rssNews.php?lang=1'><img src='pics/rssNews.png' alt="News" title="News"></a>
<a class='header__modal_menu__cols__social_btn' target='_blank' href='https://www.armeniatv.am/rssVideos.php?lang=1'><img src='pics/rssVideos.png' alt="Videos" title="Videos"></a>
</div>
</div>
<div class='header__modal_menu__cols__item'>
<div class='header__modal_menu__cols__htitle'>Սերիալներ</div>
<div class='clearfix'></div>
<a href='hy/1287-1441790450-1287' class='item__tmp5'>
<table border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td class="item__tmp5__photo">
<img src='thumbs/44x44/media/2017/03/65018.jpg' alt="Domino" title="Domino"> </td>
<td class='item__tmp5__title'>Domino</td>
</tr>
</tbody>
</table>
</a>
<div class='clearfix'></div>
<a href='hy/1246-1411389369-1246' class='item__tmp5'>
<table border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td class="item__tmp5__photo">
<img src='thumbs/44x44/media/2017/03/64950.jpg' alt="Ֆուլ Հաուս" title="Ֆուլ Հաուս"> </td>
<td class='item__tmp5__title'>Ֆուլ Հաուս</td>
</tr>
</tbody>
</table>
</a>
<div class='clearfix'></div>
</div>
<div class='header__modal_menu__cols__item'>
<div class='header__modal_menu__cols__htitle'>Հաղորդումներ</div>
<div class='clearfix'></div>
<a href='hy/61459-61459' class='item__tmp5'>
<table border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td class="item__tmp5__photo">
<img src='thumbs/44x44/media/2017/04/65241.jpg' alt="Համի ուժը" title="Համի ուժը"> </td>
<td class='item__tmp5__title'>Համի ուժը</td>
</tr>
</tbody>
</table>
</a>
<a href='hy/61296-61296' class='item__tmp5'>
<table border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td class="item__tmp5__photo">
<img src='thumbs/44x44/media/2017/03/65118.jpg' alt="3/OFF" title="3/OFF"> </td>
<td class='item__tmp5__title'>3/OFF</td>
</tr>
</tbody>
</table>
</a>
<div class='clearfix'></div> <a href='hy/60255-60255' class='item__tmp5'>
<table border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td class="item__tmp5__photo">
<img src='thumbs/44x44/media/2017/01/64302.jpg' alt="Պոստ Ֆակտում" title="Պոստ Ֆակտում"> </td>
<td class='item__tmp5__title'>Պոստ Ֆակտում</td>
</tr>
</tbody>
</table>
</a>
<a href='hy/59132-59132' class='item__tmp5'>
<table border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td class="item__tmp5__photo">
<img src='thumbs/44x44/media/2016/11/63303.jpg' alt="Նանե" title="Նանե"> </td>
<td class='item__tmp5__title'>Նանե</td>
</tr>
</tbody>
</table>
</a>
<div class='clearfix'></div> <a href='hy/57217-57217' class='item__tmp5'>
<table border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td class="item__tmp5__photo">
<img src='thumbs/44x44/media/2016/05/61616.jpg' alt="Դեղատոմս" title="Դեղատոմս"> </td>
<td class='item__tmp5__title'>Դեղատոմս</td>
</tr>
</tbody>
</table>
</a>
<a href='hy/1199-1425385323-1199' class='item__tmp5'>
<table border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td class="item__tmp5__photo">
<img src='thumbs/44x44/media/2015/03/866.jpg' alt="Սեփական փորձով" title="Սեփական փորձով"> </td>
<td class='item__tmp5__title'>Սեփական փորձով</td>
</tr>
</tbody>
</table>
</a>
<div class='clearfix'></div> <a href='hy/1193-1411382475-1193' class='item__tmp5'>
<table border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td class="item__tmp5__photo">
<img src='thumbs/44x44/media/2014/09/864.jpg' alt="0199" title="0199"> </td>
<td class='item__tmp5__title'>0199</td>
</tr>
</tbody>
</table>
</a>
<a href='hy/1152-1394799599-1152' class='item__tmp5'>
<table border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td class="item__tmp5__photo">
<img src='thumbs/44x44/media/2014/03/862.png' alt="Սուր անկյուն: Հատուկ դեպքեր" title="Սուր անկյուն: Հատուկ դեպքեր"> </td>
<td class='item__tmp5__title'>Սուր անկյուն: Հատուկ դեպքեր</td>
</tr>
</tbody>
</table>
</a>
<div class='clearfix'></div> <a href='hy/1124-1392622715-1124' class='item__tmp5'>
<table border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td class="item__tmp5__photo">
<img src='thumbs/44x44/media/2014/02/827.png' alt="Ծագումով հայեր" title="Ծագումով հայեր"> </td>
<td class='item__tmp5__title'>Ծագումով հայեր</td>
</tr>
</tbody>
</table>
</a>
<a href='hy/961-1354542894-961' class='item__tmp5'>
<table border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td class="item__tmp5__photo">
<img src='thumbs/44x44/media/2012/12/727.png' alt="Ռ-Էվոլյուցիա" title="Ռ-Էվոլյուցիա"> </td>
<td class='item__tmp5__title'>Ռ-Էվոլյուցիա</td>
</tr>
</tbody>
</table>
</a>
<div class='clearfix'></div> <a href='hy/920-1349264801-920' class='item__tmp5'>
<table border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td class="item__tmp5__photo">
<img src='thumbs/44x44/media/2012/10/717.png' alt="Սուր անկյուն" title="Սուր անկյուն"> </td>
<td class='item__tmp5__title'>Սուր անկյուն</td>
</tr>
</tbody>
</table>
</a>
<a href='hy/879-1349084524-879' class='item__tmp5'>
<table border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td class="item__tmp5__photo">
<img src='thumbs/44x44/media/2012/10/690.png' alt="Ի՞նչ: Որտե՞ղ: Ե՞րբ:" title="Ի՞նչ: Որտե՞ղ: Ե՞րբ:"> </td>
<td class='item__tmp5__title'>Ի՞նչ: Որտե՞ղ: Ե՞րբ:</td>
</tr>
</tbody>
</table>
</a>
<div class='clearfix'></div> <a href='hy/797-1348645861-797' class='item__tmp5'>
<table border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td class="item__tmp5__photo">
<img src='thumbs/44x44/media/2012/09/631.png' alt="Քոմենթս" title="Քոմենթս"> </td>
<td class='item__tmp5__title'>Քոմենթս</td>
</tr>
</tbody>
</table>
</a>
</div>
<div class='clearfix'></div>
</div>
</div>
</div>
<div class='fix frel' style='height: 0;'>
<div id='main_slider__tmp1__prev_btn'></div>
<div id='main_slider__tmp1__next_btn'></div>
</div>
<div id='timeline'></div>
<div id='main_slider_contain'>
<div class='slider__tmp1'>
<div class='slider__tmp1__item' style='background-image: url("media/2017/06/66053.jpg");'></div>
<div class='slider__tmp1__item' style='background-image: url("media/2017/06/66052.jpg");'></div>
<div class='slider__tmp1__item' style='background-image: url("media/2017/06/65824.jpg");'></div>
<div class='slider__tmp1__item' style='background-image: url("media/2017/04/65267.jpg");'></div>
</div>
</div>
<div class='container'>
<div class="fix" style="padding-top:20px;">
 
<div id='div-gpt-ad-1459769307299-0' style='height:100px; width:960px;'>
<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459769307299-0'); });
							</script>
</div>
</div>
<div class='wrapper fix' style='padding-top: 20px;'>
<div class='newsBreadCrumb'>
<a href='hy/2-news' class='newsBreadCrumb-link'>« Վերադառնալ</a>
<div class='newsBreadCrumb-buttons'>
<div class='newsBreadCrumb-buttons-item'>
<div class='newsBreadCrumb-buttons-item-icon'></div>
<div class='newsBreadCrumb-buttons-item-tooltip'>
<div class='newsBreadCrumb-buttons-item-tooltip-slaq'></div>
<div class='newsBreadCrumb-buttons-item-tooltip-in'>
<div id='news_datepicker'></div>
</div>
</div>
</div>
<div class='newsBreadCrumb-buttons-item'>
<div class='newsBreadCrumb-buttons-item-icon'></div>
<div class='newsBreadCrumb-buttons-item-tooltip'>
<div class='newsBreadCrumb-buttons-item-tooltip-slaq'></div>
<div class='newsBreadCrumb-buttons-item-tooltip-in'>
<div class='weatherList'>
<div class='weatherList-item'>
<img src='' class='weatherList-item-icon'>
<span class='weatherList-item-title'>Երևան <b> ... °C</b></span>
</div>
<div class='weatherList-item'>
<img src='' class='weatherList-item-icon'>
<span class='weatherList-item-title'>Գյումրի <b> ... °C</b></span>
</div>
<div class='weatherList-item'>
<img src='' class='weatherList-item-icon'>
<span class='weatherList-item-title'>Աբովյան <b> ... °C</b></span>
</div>
</div>
</div>
</div>
</div>
<div class='newsBreadCrumb-buttons-item'>
<div class='newsBreadCrumb-buttons-item-icon'></div>
<div class='newsBreadCrumb-buttons-item-tooltip'>
<div class='newsBreadCrumb-buttons-item-tooltip-slaq'></div>
<div class='newsBreadCrumb-buttons-item-tooltip-in'>
<div class='currencyList'>
<div class='currencyList-item'>
<img src='pics/ico_dollar.png' class='currencyList-item-icon'>
<div class='currencyList-item-title'>USD <b>480.39</b></div>
</div>
<div class='currencyList-item'>
<img src='pics/ico_euro.png' class='currencyList-item-icon'>
<div class='currencyList-item-title'>EUR <b>536.60</b></div>
</div>
<div class='currencyList-item'>
<img src='pics/ico_rouble.png' class='currencyList-item-icon'>
<div class='currencyList-item-title'>RUB <b>8.07</b></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class='newsOpen'>
<div class='newsOpen-title'> Կարեն Կարապետյան. Կրթական համակարգը շուկայի պահանջներին շատ վատ է արձագանքում</div>
<div class='newsOpen-socials'>
<div class="addthis_toolbox addthis_default_style addthis_20x20_style" style='float: left;'>
<table>
<tbody>
<tr>
<td><div class="fb-like" data-width="1" data-send="false" data-layout="button_count" data-show-faces="false"></div></td>
<td><a class="addthis_button_google_plusone_share"></a></td>
<td><a class="addthis_button_facebook"></a></td>
<td><a class="addthis_button_twitter"></a></td>
</tr>
</tbody>
</table>
</div>
 
</div>
<div class='clearfix'></div>
<div class='newsOpen-imageSlider'>
<div class='newsOpen-imageSlider-items'>
<div class='newsOpen-imageSlider-items-item' style='background-image: url("thumbs/960x420/media/2016/02/59629.jpg");'>
<img src='pics/t_20x9.png' style='width: 100%;'>
</div>
</div>
<div class='newsOpen-imageSlider-prev'></div>
<div class='newsOpen-imageSlider-next'></div>
<div class='newsOpen-imageSlider-pages'></div>
</div>
<div class='newsOpen-text'>Նախարարները մեկ ամսվա ընթացքում պետք է ներկայացնեն կառավարության 5-ամյա ծրագրից բխող միջոցառումների ցանկ:</div>
<div class='newsOpen-word'><p>Կառավարության նիստի սկսվեց Արթիկի 8-րդ թաղամասում տեղի ունեցած արտակարգ պատահարով: Փլուզվել էր բնակելի շենքերից մեկի պատը: Գիշերը ժամը 2-ին բնակիչներին տարհանել են: Վարչապետը Դավիթ Լոքյանին և Դավիթ Տոնոյանին հանձնարարեց քննարկել հարցը` խնդրին լուծում տալու համար:&nbsp;</p>
<p>Կարևոր նախագիծ, որը կբարելավի զոհված կամ հաշմանդամություն ունեցող զինծառայողների ընտանիքների բնակարանային պայմանները: Երթևեկեության վերահսկման տեսախցիկների միջոցով արտաբյուջե հավաքագրվող գումարներից ամեն տարի կհատկացվի 500 միլիոն դրամ:</p>
<p>ՏՏ, թեթև արդյունաբերության ոլորտներում մասնագետների պակաս կա: Վարչապետի խոսքով` կրթական համակարգը շուկայի պահանջներին շատ վատ է արձագանքում: Վարչապետը Լևոն Մկրտչյանին հանձնարարեց հստակ ձևակերպել խնդիրներն ու փոխել վիճակը: Պաշտպանության նախարարությունն արդեն իսկ նախաձեռնել է ծառայության ընթացքում լրացուցիչ կրթության ծրագրեր:&nbsp;</p>
<p>Սպայկա և Արմ-սան-պրոդակտ ընկերությունները Նորագավիթում 110 հա տարածքում կիսափակ ջերմոցային համալիր և կապույտ բորբոսով պանրի գործարան կկառուցեն: Ջերմատնային համալիրի կառուցման 50 հա փուլի համար անհրաժեշտ ներդրումները գնահատվում են մոտ 78 մլն դոլար, պանրի գործարանը` մոտ 8 մլն դոլար: Որպես ծրագրի շարունակություն` հաջորդ տարի նախատեսվում է կառուցել ավելի քան 1000 գլխի համար նախատեսված անասնապահական ֆերմա` Կոտայքի մարզում:</p>
<p>Հայաստանի և Իտալիայի տարածքներով իրականացվող ուղևորների և բեռների ավտոտրանսպորտային փոխադրումները կհեշտացվեն: Երկու երկրների կառավարությունները պայմանավորվել են երկու երկրների տարածքում բեռներ փոխադրելիս կցորդի կամ կիսակցորդի փոփոխություն կատարել:&nbsp;</p>
<p>Այս տարվա ընթացքում Սևանա լճից նախատեսված 170 մլն. խորանարդ մետր ջրառի ծավալները կավելացվեն: Ջրային տնտեսության պետական կոմիտեի ղեկավարը հայտնեց, որ ջրամբարներում այս տարի ջրի ծավալները պակաս են: Արսեն Հարությունյանը հայտնեց, որ Սևանա լճից ջրառն ավելացնելը էկոհամակարգի վրա բացասական ազդեցություն չի ունենա: Այս տարի Սևանա լճի մակարդակը 18 սմ-ով բարձրացել է` ջրառն ավելացնլու դեպքում այն կիջնի 8 սմ-ով: Օրենքի փոփոխությունը ԱԺ կներկայացնելուց առաջ բնապահպանության նախարարը երկու օր խնդրեց վարչապետից` նախագիծը լրացուցիչ քննարկելու համար:</p>
<p>Վարչապետը կառավարության անդամներին հանձնարարեց` մեկամսյա ժամկետում ներկայացնել Կառավարության 5-ամյա ծրագրից բխող միջոցառումների ցանկ: Պետք է սահմանվեն պատասխանատուներն ու կատարման ժամկետները:</p>
<p>Կարեն Կարապետյանը հայտարարեց` իրենց ընտրած դժվար ճանապարհը փոխելու է քաղաքացու կյանքի որակը: Կառավարության ղեկավարի կոչն է` լինել պատասխանատու և աշխատել նույն տեմպով:&nbsp;</p></div>
<style type="text/css">.embed-responsive{position:relative;display:block;height:0;padding:0;overflow:hidden}.embed-responsive .embed-responsive-item,.embed-responsive embed,.embed-responsive iframe,.embed-responsive object,.embed-responsive video{position:absolute;top:0;bottom:0;left:0;width:100%;height:100%;border:0}.embed-responsive-16by9{padding-bottom:56.25%}</style>
<div class="embed-responsive embed-responsive-16by9">
<iframe width="560" height="315" src="https://www.youtube.com/embed/UBI5RebSaJE" frameborder="0" allowfullscreen></iframe> </div>
<div class='clearfix'></div>
</div>
<div class='clearfix'></div>
</div>
<script type="text/JavaScript">
	$(function(){
		viewCnt(sec);
	})
</script>
<div class='footer'>
<div class='footer__innter fix frel'>
<div style='position: absolute; top: -56px; right: 0; height: 40px; cursor: pointer;' onclick='$("body").animate({scrollTop: 0}, 500)'>
<center><img src='pics/araj_depi_verelqner.png'></center>
<div class='txt__tmp1 bold'>Դեպի վեր</div>
</div>
<div class='footer__inner__top'>
<a href='hy' class='logo'><img src='pics/logo_1.png'></a>
<div class='menu__tmp1'>
<a href='hy/6-about-us' class='menu__tmp1__item'>Մեր մասին</a>
<span class='menu__tmp1__anchor'></span>
<a href='hy/7-contacts' class='menu__tmp1__item'>Հետադարձ կապ</a>
<span class='menu__tmp1__anchor'></span>
<a href='hy/5-acrhive' class='menu__tmp1__item'>Արխիվ</a>
<span class='menu__tmp1__anchor'></span>
<a href='hy/10-terms-of-use' class='menu__tmp1__item'>Օգտագործման պայմաններ</a>
<span class='menu__tmp1__anchor'></span>
<a href='http://pamg.am/%D5%A3%D5%B8%D5%BE%D5%A1%D5%A6%D5%A4/' target="_blank" class='menu__tmp1__item'>Գովազդ</a>
</div>
<div style='float: right;'>
<div style='float: left; margin-top: 4px;'>
<div style='float: left;' class="fb-like" data-href="https://www.facebook.com/ArmeniaTVMain" data-send="false" data-layout="button_count" data-show-faces="false"></div>
<a style='float: left;margin: 1px 0 0 5px;' href='https://www.facebook.com/ArmeniaTVMain' target="_blank"><img src='pics/fb_ico.png'></a>
</div>
</div>
<div class='clearfix'></div>
</div>
<div class='footer__inner__middle'>
<div class='footer__inner__middle__left txt__tmp1'><p>Հայաստան, 0054, Երևան, Եղվարդի խճուղի, 1 շենք<br/>
Հեռախոս՝ +374-10-369344<br/>
Ֆաքս՝ +374-10-369344<br/>
Էլ.փոստ՝&nbsp;<a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="e6958f9283a687948b83888f879290c8878b">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></p></div>
<div class='footer__inner__middle__right txt__tmp1 bold' style='font-size: 12px !important;'>
Պատրաստված է՝<br>
<a target='_blank' href='http://zoom.am/' style='display: inline-block; margin-top: 4px;'>
<img src='pics/zoom_logo.png'>
</a>
</div>
<div class='clearfix'></div>
<div class='txt__tmp1 bold' style='margin: 20px 0;'>
2017 © ՖՈՏՈԱԼԲՈՄ </div>
<div class='footer__inner__middle__all txt__tmp1'>Մեջբերումներ անելիս հղումը armeniatv.am-ին պարտադիր է: Կայքի հոդվածների մասնակի կամ ամբողջական հեռուստառադիոընթերցումն առանց armeniatv.am-ին հղման արգելվում է: Կայքում արտահայտված կարծիքները պարտադիր չէ, որ համընկնեն կայքի խմբագրության տեսակետի հետ:<br/>
<br/>
Գովազդների բովանդակության համար կայքը պատասխանատվություն չի կրում: Էլեկտրոնային հասցե՝ <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="2e5d475a4b6e4f5c434b40474f5a58004f43">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script>:</div>
<div class='clearfix'></div>
</div>
<div class='footer__inner__cols'>
<div class='footer__inner__cols__item'>
<div>
<div class='txt__tmp1 bold'>Սերիալներ</div>
<div class='clearfix'></div>
<a class='txt__tmp1' href='hy/1287-1441790450-1287'>Domino</a>
<div class='clearfix'></div>
<a class='txt__tmp1' href='hy/1246-1411389369-1246'>Ֆուլ Հաուս</a>
</div>
</div>
<div class='footer__inner__cols__item'>
<div>
<a href="hy/8-schedule" class='txt__tmp1 bold'>Ծրագիր</a>
</div>
</div>
<div class='footer__inner__cols__item'>
<div>
<div class='txt__tmp1 bold'>Հաղորդումներ</div>
<div class='clearfix'></div>
<a class='txt__tmp1' href='hy/61459-61459'>Համի ուժը</a>
<div class='clearfix'></div>
<a class='txt__tmp1' href='hy/61296-61296'>3/OFF</a>
<div class='clearfix'></div>
<a class='txt__tmp1' href='hy/60255-60255'>Պոստ Ֆակտում</a>
<div class='clearfix'></div>
<a class='txt__tmp1' href='hy/59132-59132'>Նանե</a>
<div class='clearfix'></div>
<a class='txt__tmp1' href='hy/57217-57217'>Դեղատոմս</a>
<div class='clearfix'></div>
<a class='txt__tmp1' href='hy/1199-1425385323-1199'>Սեփական փորձով</a>
<div class='clearfix'></div>
<a class='txt__tmp1' href='hy/1193-1411382475-1193'>0199</a>
<div class='clearfix'></div>
<a class='txt__tmp1' href='hy/1152-1394799599-1152'>Սուր անկյուն: Հատուկ դեպքեր</a>
<div class='clearfix'></div>
<a class='txt__tmp1' href='hy/1124-1392622715-1124'>Ծագումով հայեր</a>
<div class='clearfix'></div>
<a class='txt__tmp1' href='hy/961-1354542894-961'>Ռ-Էվոլյուցիա</a>
<div class='clearfix'></div>
<a class='txt__tmp1' href='hy/920-1349264801-920'>Սուր անկյուն</a>
<div class='clearfix'></div>
<a class='txt__tmp1' href='hy/879-1349084524-879'>Ի՞նչ: Որտե՞ղ: Ե՞րբ:</a>
<div class='clearfix'></div>
<a class='txt__tmp1' href='hy/797-1348645861-797'>Քոմենթս</a>
</div>
</div>
<div class='footer__inner__cols__item'>
<div>
<a href="hy/2-news" class='txt__tmp1 bold'>Լուրեր</a>
</div>
<div>
<a href="hy/55874-Checking-and-correction-of-information" class='txt__tmp1 bold'>Տեղեկատվության ստուգում և ճշգրտում</a>
</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</div>
</div>
</body>
</html>
