<!DOCTYPE html>
<html>
<head>
<meta charset='utf-8'>
<title>Երևանում անցկացվում է Ֆրանկոֆոնիայի 17-րդ գագաթնաժողովը</title>
<meta name="description" content="" />
<meta name="keywords" content="" />
<meta property="fb:app_id" content="107535642737116" />
<meta property="og:image" content="https://www.armeniatv.am/thumbs/1200x630/media/2018/10/71973.jpg" /> <div style="display: none;">Array
(
[mr_id] => 76442
[mr_node] => 70311
[mr_media] => 71973
[mr_field] => image
[mr_order] => 0
[media_id] => 71973
[media_album] => 1
[media_path] => media/2018/10/71973.jpg
[media_name] => default.jpg
[media_type] => 0
[media_creation_date] => 2018-10-11 11:41:07
)
</div>
<base href='https://www.armeniatv.am/' />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.armeniatv.am/rssNews.php?lang=1" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.armeniatv.am/rssVideos.php?lang=1" />
<link rel='stylesheet' type='text/css' href='https://www.armeniatv.am/css/style.css?rev=60'>
<link rel='stylesheet' type='text/css' href='https://www.armeniatv.am/css/hy.css?rev1'>
<link rel='stylesheet' type='text/css' href='https://www.armeniatv.am/css/media-queries.css?rev=60'>
<link rel='stylesheet' type='text/css' href='https://www.armeniatv.am/css/jquery-ui.min.css?rev1'>
<link rel='stylesheet' type='text/css' href='https://www.armeniatv.am/fancybox/jquery.fancybox.css?rev1'>

<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js'></script>

<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.1/jquery-ui.min.js'></script>
<script type='text/javascript' src='https://www.armeniatv.am/js/jquery.carouFredSel-6.2.1-packed.js'></script>
<script type='text/javascript' src='https://www.armeniatv.am/js/jquery.nicescroll.min.js'></script>
<script type='text/javascript' src='https://www.armeniatv.am/fancybox/jquery.fancybox.pack'></script>
<script type='text/JavaScript' src='https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e8467d8690a88e1'></script>
<script type='text/javascript' src='https://www.armeniatv.am/js/main.js?rev=60'></script>
<script type="text/javascript">var lang=1; var sec=70311; selDate = ''; newsLink = 'https://www.armeniatv.am/hy/2-news'; dof = 4;</script>
<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-35098577-1', 'auto');
				  ga('require', 'displayfeatures');
		  ga('send', 'pageview');

		</script>
<script type='text/javascript'>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		  (function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') +
			  '//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		  })();
		</script>
<script type='text/javascript'>
		  googletag.cmd.push(function() {
			googletag.defineSlot('/46461323/Armeniatv.amB1', [960, 100], 'div-gpt-ad-1459769307299-0').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.pubads().setTargeting("linkurl",""+location.pathname.substring(0,40)+"");
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
		  });
		</script>
<script>
						var thisDate = "10/11/2018";
			/*thisDate = new Date(thisDate);
			thisDate = thisDate.toLocaleDateString("en-US");*/

			var TOPSECTION = 2;

			var months = {};
									months[1] = "հունվարի";
											months[2] = "փետրվարի";
											months[3] = "մարտի";
											months[4] = "ապրիլի";
											months[5] = "մայիսի";
											months[6] = "հունիսի";
											months[7] = "հուլիսի";
											months[8] = "օգոստոսի";
											months[9] = "սեպտեմբերի";
											months[10] = "հոկտեմբերի";
											months[11] = "նոյեմբերի";
											months[12] = "դեկտեմբերի";
							</script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=107535642737116";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class='header'>
<div class='header__left'>
<a href='hy'><img src='pics/logo_1.png' alt=""></a>

</div>
<img src="pics/UEFA_Champions_League.jpg" style="float:left;margin-right:15px;" />
<div class='header__center_area'>
<div class='menu__tmp1' style='float:left;margin-top:15px;'>
<img src="pics/live.svg" style="width:15px;float:left;margin-right:5px;margin-top:2px;" />
<a style="margin-top:-5px;line-height:17px;position:relative;top:3px;" href='http://46.162.195.178:65200/ArmeniaTV_Live/embed.html' class='menu__tmp1__item' target="_blank">ՈւԵՖԱ-ի Չեմպիոնների Լիգա <span style="display:block;font-family: font__tmp1__bold;text-transform:uppercase;color:black;"></span></a>

<span class='menu__tmp1__anchor'></span>
<a href='hy/58912-premium' class="menu__tmp1__item">
<img src="pics/premium-h.png" style="margin-top: -6px; height: 23px;">
</a>
<span class='menu__tmp1__anchor' style="display:none;"></span>
</div>
</div>

<div class='header__right'>
<div class='header__cubs'>
<form class='cub_search_form' action="https://www.armeniatv.am/hy/9-search/" method='GET'>
<input type='text' name='q'>
<input type='submit' value='Որոնում' class='btn__tmp2' style="font-size: 11px;line-height: 20px;">
</form>
<div class='cubs__tmp1'></div>
<div class='cubs__tmp1'></div>
</div>
</div>
<div style="float:right;line-height:60px;padding-right:13px;">
<a target='_blank' href='https://www.facebook.com/ArmeniaTVMain/'><img src='pics/soccial/facebook.svg' alt="Facebook" title="Facebook" style="width:30px;height:30px;vertical-align: middle;"></a>
<a target='_blank' href='https://www.instagram.com/armeniatv.official/'><img src='pics/soccial/instagram.jpg' alt="Instagram" title="Instagram" style="width:30px;height:30px;vertical-align: middle;"></a>
<a target='_blank' href='https://www.youtube.com/channel/UC_yoNMPdmbZFK-ctvNJ_2Kg'><img src='pics/soccial/youtube.svg' alt="Youtube" title="Youtube" style="width:30px;height:30px;vertical-align: middle;"></a>
</div>
<div class='header__modal_menu'>
<div class='header__modal_menu__cols fix'>
<div class='header__modal_menu__cols__item'>
<div class='header__modal_menu__cols__links_contain'>
<div class='clearfix'></div>
<a href='hy/2-news' class='header__modal_menu__cols__links__tmp1'>Լուրեր</a>
<div class='clearfix'></div>
<a href='hy/8-schedule' class='header__modal_menu__cols__links__tmp1'>Ծրագիր</a>
<div class='clearfix'></div>
<a href='hy/5-acrhive' class='header__modal_menu__cols__links__tmp1'>Արխիվ</a>
</div>
<div class='header__modal_menu__cols__links_contain'>
<div class='clearfix'></div>
<a href='hy/6-about-us' class='header__modal_menu__cols__links__tmp2' style='max-width: 145px;'>Մեր մասին</a>
<div class='clearfix'></div>
<a href='hy/7-contacts' class='header__modal_menu__cols__links__tmp2' style='max-width: 145px;'>Հետադարձ կապ</a>
<div class='clearfix'></div>
<a href='hy/10-terms-of-use' class='header__modal_menu__cols__links__tmp2' style='max-width: 145px;'>Օգտագործման պայմաններ</a>
<div class='clearfix'></div>
<a href='http://pamg.am/%D5%A3%D5%B8%D5%BE%D5%A1%D5%A6%D5%A4/' target="_blank" class='header__modal_menu__cols__links__tmp2'>Գովազդ</a>
</div>
<div class='header__modal_menu__cols__links_contain'>
<div class='header__modal_menu__cols__links__tmp3'>Սոցիալական ցանցեր</div>
<div class='clearfix'></div>
<a class='header__modal_menu__cols__social_btn' target='_blank' href='https://www.facebook.com/ArmeniaTVMain/'><img src='pics/social/facebook.svg' alt="Facebook" title="Facebook" width="30" height="30"></a>
<a class='header__modal_menu__cols__social_btn' target='_blank' href='https://www.instagram.com/armeniatv.official/'><img src='pics/social/instagram.svg' alt="Instagram" title="Instagram" width="30" height="30"></a>
<a class='header__modal_menu__cols__social_btn' target='_blank' href='https://www.youtube.com/channel/UC_yoNMPdmbZFK-ctvNJ_2Kg'><img src='pics/social/youtube.svg' alt="Youtube" title="Youtube" width="30" height="30"></a>
<a class='header__modal_menu__cols__social_btn' target='_blank' href='https://www.armeniatv.am/rssNews.php?lang=1'><img src='pics/social/news.svg' alt="News" title="News" width="30" height="30"></a>
<a class='header__modal_menu__cols__social_btn' target='_blank' href='https://www.armeniatv.am/rssVideos.php?lang=1'><img src='pics/social/videos.svg' alt="Videos" title="Videos" width="30" height="30"></a>
</div>
</div>
<div class='header__modal_menu__cols__item'>
<div class='header__modal_menu__cols__htitle'>Սերիալներ</div>
<div class='clearfix'></div>
<a href='hy/70193-70193' class='item__tmp5'>
<table border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td class="item__tmp5__photo">
<img src='thumbs/44x44/media/2017/10/67065.jpg' alt="Ոսկե դպրոց" title="Ոսկե դպրոց"> </td>
<td class='item__tmp5__title'>Ոսկե դպրոց</td>
</tr>
</tbody>
</table>
</a>
<div class='clearfix'></div>
<a href='hy/70192-70192' class='item__tmp5'>
<table border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td class="item__tmp5__photo">
<img src='thumbs/44x44/media/2017/10/67153.jpg' alt="Հետհաշվարկ" title="Հետհաշվարկ"> </td>
<td class='item__tmp5__title'>Հետհաշվարկ</td>
</tr>
</tbody>
</table>
</a>
<div class='clearfix'></div>
<a href='hy/66593-66593' class='item__tmp5'>
<table border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td class="item__tmp5__photo">
<img src='thumbs/44x44/media/2017/03/65072.jpg' alt="Չեյնջ 2" title="Չեյնջ 2"> </td>
<td class='item__tmp5__title'>Չեյնջ 2</td>
</tr>
</tbody>
</table>
</a>
<div class='clearfix'></div>
<a href='hy/63800-63800' class='item__tmp5'>
<table border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td class="item__tmp5__photo">
<img src='thumbs/44x44/media/2017/10/67222.jpg' alt="Ազիզյանները 3" title="Ազիզյանները 3"> </td>
<td class='item__tmp5__title'>Ազիզյանները 3</td>
</tr>
 </tbody>
</table>
</a>
<div class='clearfix'></div>
<a href='hy/70189-70189' class='item__tmp5'>
<table border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td class="item__tmp5__photo">
<img src='thumbs/44x44/media/2018/10/71877.jpg' alt="Ֆուլ Հաուս 2" title="Ֆուլ Հաուս 2"> </td>
<td class='item__tmp5__title'>Ֆուլ Հաուս 2</td>
</tr>
</tbody>
</table>
</a>
<div class='clearfix'></div>
<a href='hy/63359-63359' class='item__tmp5'>
<table border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td class="item__tmp5__photo">
<img src='thumbs/44x44/media/2017/09/66709.jpg' alt="Նռան հատիկ	" title="Նռան հատիկ	"> </td>
<td class='item__tmp5__title'>Նռան հատիկ	</td>
</tr>
</tbody>
</table>
</a>
<div class='clearfix'></div>
</div>
<div class='header__modal_menu__cols__item'>
<div class='header__modal_menu__cols__htitle'>Հաղորդումներ</div>
<div class='clearfix'></div>
<a href='hy/68543-68543' class='item__tmp5'>
<table border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td class="item__tmp5__photo">
<img src='thumbs/44x44/media/2018/06/70752.jpg' alt="ArmComedy Live" title="ArmComedy Live"> </td>
<td class='item__tmp5__title'>ArmComedy Live</td>
</tr>
</tbody>
</table>
</a>
<a href='hy/57217-57217' class='item__tmp5'>
<table border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td class="item__tmp5__photo">
<img src='thumbs/44x44/media/2016/05/61616.jpg' alt="Դեղատոմս" title="Դեղատոմս"> </td>
<td class='item__tmp5__title'>Դեղատոմս</td>
</tr>
</tbody>
</table>
</a>
<div class='clearfix'></div> <a href='hy/920-1349264801-920' class='item__tmp5'>
<table border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td class="item__tmp5__photo">
<img src='thumbs/44x44/media/2012/10/717.png' alt="Սուր անկյուն" title="Սուր անկյուն"> </td>
<td class='item__tmp5__title'>Սուր անկյուն</td>
</tr>
</tbody>
</table>
</a>
<a href='hy/879-1349084524-879' class='item__tmp5'>
 <table border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td class="item__tmp5__photo">
<img src='thumbs/44x44/media/2012/10/690.png' alt="Ի՞նչ: Որտե՞ղ: Ե՞րբ:" title="Ի՞նչ: Որտե՞ղ: Ե՞րբ:"> </td>
<td class='item__tmp5__title'>Ի՞նչ: Որտե՞ղ: Ե՞րբ:</td>
</tr>
</tbody>
</table>
</a>
<div class='clearfix'></div> <a href='hy/68532-68532' class='item__tmp5'>
<table border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td class="item__tmp5__photo">
<img src='thumbs/44x44/media/2018/06/70718.jpg' alt="Արևի երկիր	" title="Արևի երկիր	"> </td>
<td class='item__tmp5__title'>Արևի երկիր	</td>
</tr>
</tbody>
</table>
</a>
</div>
<div class='clearfix'></div>
</div>
</div>
</div>
<div class='fix frel' style='height: 0;'>
<div id='main_slider__tmp1__prev_btn'></div>
<div id='main_slider__tmp1__next_btn'></div>
</div>
<div id='timeline'></div>
<div id='main_slider_contain'>
<div class='slider__tmp1'>
<div class='slider__tmp1__item' style='background-image: url("media/2018/10/71941.jpg");'></div>
<div class='slider__tmp1__item' style='background-image: url("media/2018/10/71967.jpg");'></div>
<div class='slider__tmp1__item' style='background-image: url("media/2018/10/71966.jpg");'></div>
<div class='slider__tmp1__item' style='background-image: url("media/2018/10/71939.jpg");'></div>
<div class='slider__tmp1__item' style='background-image: url("media/2018/10/71938.jpg");'></div>
</div>
</div>
<div class='container'>
<div class="fix" style="padding-top:20px;">

<div id='div-gpt-ad-1459769307299-0' style='height:100px; width:960px;'>
<script type='text/javascript'>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459769307299-0'); });
								</script>
</div>
</div>
<div class='wrapper fix' style='padding-top: 20px;'>
<div class='newsBreadCrumb'>
<a href='hy/2-news' class='newsBreadCrumb-link'>« Վերադառնալ</a>
<div class='newsBreadCrumb-buttons'>
<div class='newsBreadCrumb-buttons-item'>
<div class='newsBreadCrumb-buttons-item-icon'></div>
<div class='newsBreadCrumb-buttons-item-tooltip'>
<div class='newsBreadCrumb-buttons-item-tooltip-slaq'></div>
<div class='newsBreadCrumb-buttons-item-tooltip-in'>
<div id='news_datepicker'></div>
</div>
</div>
</div>

</div>
</div>
<div class='newsOpen'>
<div class='newsOpen-title'>Երևանում անցկացվում է Ֆրանկոֆոնիայի 17-րդ գագաթնաժողովը</div>
<div class='newsOpen-socials'>
<div class="addthis_toolbox addthis_default_style addthis_20x20_style" style='float: left;'>
<table>
<tbody>
<tr>
<td><div class="fb-like" data-width="1" data-send="false" data-layout="button_count" data-show-faces="false"></div></td>
<td><a class="addthis_button_google_plusone_share"></a></td>
<td><a class="addthis_button_facebook"></a></td>
<td><a class="addthis_button_twitter"></a></td>
</tr>
</tbody>
</table>
</div>

</div>
<div class='clearfix'></div>
<div class='newsOpen-imageSlider'>
<div class='newsOpen-imageSlider-items'>
<div class='newsOpen-imageSlider-items-item' style='background-image: url("thumbs/960x420/media/2018/10/71973.jpg");'>
<img src='pics/t_20x9.png' style='width: 100%;'>
</div>
</div>
<div class='newsOpen-imageSlider-prev'></div>
<div class='newsOpen-imageSlider-next'></div>
<div class='newsOpen-imageSlider-pages'></div>
</div>
<div class='newsOpen-text'>Երևանյան գագաթնաժողովն իր մասնակիցների քանակով ռեկորդային է: Ըստ Մակրոնի՝ Հայաստանը ուրույն տեղ է զբաղեցնում ֆրանսիացիների սրտերում:</div>
<div class='newsOpen-word'><p>Տեղադրված ռապիսկաններով, բեյջերը ֆիքսող սարքերով` գագաթնաժողովի վայրում ամեն ինչ մտածված էր այնպես, որ անվտանգության ուժեղացված ռեժիմը ոչինչ չխախտի: Բայց 600 լրագրողներին տեղափոխող ավտոբուսները տարածք մտան այլ` լիդեռների ճանապարհով: Առանց ստուգման:</p>
<p>Ազնավուրին լսելուց, սելֆիներ անելուց ու մամուլի կենտրոնում տեղավորվելուց հետո բոլորին հրավիրեցին ստուգման:&nbsp;</p>
<p>100 պատվիրակության 3500 անդամ` 17-րդ գագաթնաժողովը ռեկորդ է գրանցում նախորդ 16-ի համեմատ: 84 երկրների կեսը ներկայացված է ղեկավարների մակարդակով:&nbsp;</p>
<p>Գործընկերներին դիմավորող քառյակը դիրքավորվել է հատուկ պատրաստված ստենդի մոտ` վիվղը անսամբլը կարգախոսի ու խորհրդանիշ նռան ֆոնին: Նիկոլ Փաշինյանը տիկնոջ հետ է, Միկաել Ժանը` կինոռեժիսոր ամուսնու: Քառյակում երեքը լրագրող են, նաև` ՖՄԿ գլխավոր քարտուղարը:&nbsp;</p>
<p>Առաջնոդները նախ ոտքը հայկական գորգի վրա են դնում, անցնում ուղեգորգի վրայով ու կանգ առնում հայկական այլ գորգի վրա: Ու հենց այդտեղ միմյանց ողջունում:&nbsp;</p>
<p>Այս արարողությունը ուղիղ հեռարձակմամբ դիտեցին ֆրանկոֆոն երկրների միլիոնավոր քաղաքացիներ: Ֆրանկոֆոնիայի կազմակերպության երկրների բնակչությունը գրեթե մեկ միլիարդ է: Վերջինը ժամանեց Ֆրանսիայի նախագահը` տիկնոջ ուղեկցությամբ: Փաշինյան-Մակրոն բլից զրույց, ու դեպի ընտանեկան ֆոտո: Դժվար է, բայց բոլորն էլ կտեղավորվեն Ֆրանկոֆոնիայի պատմության մեջ ամենամեծ լուսանկարում:&nbsp;</p>
<p>Հանդիսավոր այդ պահին Հայաստանի ու Ֆրանսիայի ղեկավարները շրջանառության մեջ դրեցին մեկ նամականիշով գեղաթերթիկ: Աշխարհահռչակ հայեր. Շառլ Ազնավուր:</p>
<p>Առաջին ելույթի իրավունքը գագաթնաժողովը հյուրընկալող երկրի ղեկավարինն է: Նիկոլ Փաշինյանը հատուկ այս պահի համար է ֆրանսերեն սովորել, և, որպես Ալյանս ֆրանսեզի լավահույն ուսանող, ելույթն ամբողջությամբ ձևակերպեց ֆրանսերեն: Դա է գագաթնաժողովի պաշտոնական լեզուն:</p>
<p>Նիկոլ Փաշինյանը ֆրանկոֆոն համայնքին առաջարկում է ոչ թե մեկ րոպե լռությամբ, այլ ծափերով ողջունել Ազնավուրի հավերժական նեկայությունը:</p>
<p>Նիկոլ Փաշինյանը ելույթում մի քանի ուղերձ էր փոխանցում ֆրանկոֆոն համայնքին: Վարչապետը խոսեց Նոր Հայաստանի մասին, ընդգծեց հայկական կողմի առաջարկած կարգախոսի կարևորությունը: Վիվղը անսամբլը պարզապես խոսք չէ, գաղափարախոսություն է, որը պետք է առաջ մղել` համախմբվելով: Վարչապետ Փաշինյանի թերևս ամենակրևոր ուղերձը Ղարաբաղյան հակամարտությանն էր վերաբերում:&nbsp;</p>
<p>Ֆրանսիայի առաջնորդի ելույթը բոցաշունչ էր ու նախատեսվածից մի քանի անգամ ավելի: Մակրոնը խոսեց կես ժամից ավելի, բնականաբար, սկսելով ֆրանսերենի դեսպան, ՀԱյաստանի, Ֆրանսիայի ու ֆրանկոֆոնիայի խորհրդանիշ Ազնավուրով:&nbsp;</p>
<p>Առանձին հատված էլ Մակրոնը նվիրեց Հայաստանին` մեր երկրի մասին խոսելով ֆրանսիացուն հատուկ նրբագեղությամբ:&nbsp;</p>
<p>Ֆրանսիայի առաջնորդը Ֆրանկոֆոնիայի կազմակերպությունը անվանում է մեծ ընտանիք, որի անդամները տարբեր մայրցամաքներից են: Բազմազան ընտանիքն իր տարբերութուններով միասնական է, համախմբված մի լեզվի շուրջ: Էմանուել Մակրոնը ամենից շատ խոսեց աշխարհում կատարվող փոփոխությունների մասին, այս փուլն անվանելով յուրահատուկ: Լիբանանաի նախագահը հայտարարեց, որ Բեյրութում ստեղծվելու է Ֆրանկոֆոնիայի միջազգային կազմակերպության տարածաշրջանային կենտրոն, Մոնակոյի իշխանը, որպես աղքատության հաղթահարման բանաձև նշեց կրթությունը, ՄԱդագասկարի Սենատի խոսնակը գործընկերների աջակցությունը խնդրեց` իրենց երկրում ընտրական գործընթացը թափանցիկ կազմակերպելու գործում, Կանադայի վարչապետը հիշեցրեց, որ ոչ մի երկիր հաջողություն չի գրանցի` առանց մյուսի աջակցության:&nbsp;</p>
<p>Գագաթնաժողովի հանդիսավոր պահից հետո առաջնորդները գնացին ճաշի: Համալիրի տարածքում` լրագրողական ավանի մոտ, խորովածանոցներ են տեղադրված: Մի քանի ժամանոց քննարկումների արանքում պետք է ուժերը վերականգնել:</p></div>
<div class='clearfix'></div>
</div>
<div class='clearfix'></div>
</div>
<script type="text/JavaScript">
	$(function(){
		viewCnt(sec);
	})
</script>
<div class='footer'>
<div class='footer__innter fix frel'>
<div style='position: absolute; top: -56px; right: 0; height: 40px; cursor: pointer;' onclick='$("body").animate({scrollTop: 0}, 500)'>
<center><img src='pics/araj_depi_verelqner.png'></center>
<div class='txt__tmp1 bold'>Դեպի վեր</div>
</div>
<div class='footer__inner__top'>
<a href='hy' class='logo'><img src='pics/logo_1.png'></a>
<div class='menu__tmp1'>
<a href='hy/6-about-us' class='menu__tmp1__item'>Մեր մասին</a>
<span class='menu__tmp1__anchor'></span>
<a href='hy/7-contacts' class='menu__tmp1__item'>Հետադարձ կապ</a>
<span class='menu__tmp1__anchor'></span>
<a href='hy/5-acrhive' class='menu__tmp1__item'>Արխիվ</a>
<span class='menu__tmp1__anchor'></span>
<a href='hy/10-terms-of-use' class='menu__tmp1__item'>Օգտագործման պայմաններ</a>
<span class='menu__tmp1__anchor'></span>
<a href='http://pamg.am/%D5%A3%D5%B8%D5%BE%D5%A1%D5%A6%D5%A4/' target="_blank" class='menu__tmp1__item'>Գովազդ</a>
</div>
<div style='float: right;'>
<div style='float: left; margin-top: 4px;'>
<div style='float: left;' class="fb-like" data-href="https://www.facebook.com/ArmeniaTVMain" data-send="false" data-layout="button_count" data-show-faces="false"></div>
<a style='float: left;margin: 1px 0 0 5px;' href='https://www.facebook.com/ArmeniaTVMain' target="_blank"><img src='pics/fb_ico.png'></a>
</div>
</div>
<div class='clearfix'></div>
</div>
<div class='footer__inner__middle'>
<div class='footer__inner__middle__left txt__tmp1'><p>Հայաստան, 0054, Երևան, Եղվարդի խճուղի, 1 շենք<br />
Հեռախոս՝ +374-10-369344<br />
Ֆաքս՝ +374-10-369344<br />
Էլ.փոստ՝&nbsp;<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="a6cfc8c0c9e6c7d4cbc3c8cfc7d2d088c7cb">[email&#160;protected]</a></p></div>
<div class="clearfix"></div>
<a style="color: #F8931E;" target="_blank" href="media/2018/07/70879.pdf">ֆինանսական հաշվետվություն 2017</a>
<div class="clearfix"></div>
<a style="color: #F8931E;" target="_blank" href="media/2017/06/66130.pdf">ֆինանսական հաշվետվություն 2016</a>
<div class='footer__inner__middle__right txt__tmp1 bold' style='font-size: 12px !important;'>
Պատրաստված է՝<br>
<a target='_blank' href='http://zoom.am/' style='display: inline-block; margin-top: 4px;'>
<img src='pics/zoom_logo.png'>
</a>
</div>
<div class='clearfix'></div>
<div class='txt__tmp1 bold' style='margin: 20px 0;'>
2018 © Արմենիա Թի-Վի </div>
 <div class='footer__inner__middle__all txt__tmp1'>Մեջբերումներ անելիս հղումը armeniatv.am-ին պարտադիր է: Կայքի հոդվածների մասնակի կամ ամբողջական հեռուստառադիոընթերցումն առանց armeniatv.am-ին հղման արգելվում է: Կայքում արտահայտված կարծիքները պարտադիր չէ, որ համընկնեն կայքի խմբագրության տեսակետի հետ:<br />
<br />
Գովազդների բովանդակության համար կայքը պատասխանատվություն չի կրում: Էլեկտրոնային հասցե՝ <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="d7a4bea3b297b6a5bab2b9beb6a3a1f9b6ba">[email&#160;protected]</a>:</div>
<div class='clearfix'></div>
</div>
<div class='footer__inner__cols'>
<div class='footer__inner__cols__item'>
<div>
<div class='txt__tmp1 bold'>Սերիալներ</div>
<div class='clearfix'></div>
<a class='txt__tmp1' href='hy/70193-70193'>Ոսկե դպրոց</a>
<div class='clearfix'></div>
<a class='txt__tmp1' href='hy/70192-70192'>Հետհաշվարկ</a>
<div class='clearfix'></div>
<a class='txt__tmp1' href='hy/66593-66593'>Չեյնջ 2</a>
<div class='clearfix'></div>
<a class='txt__tmp1' href='hy/63800-63800'>Ազիզյանները 3</a>
<div class='clearfix'></div>
<a class='txt__tmp1' href='hy/70189-70189'>Ֆուլ Հաուս 2</a>
<div class='clearfix'></div>
<a class='txt__tmp1' href='hy/63359-63359'>Նռան հատիկ	</a>
</div>
</div>
<div class='footer__inner__cols__item'>
<div>
<a href="hy/8-schedule" class='txt__tmp1 bold'>Ծրագիր</a>
</div>
</div>
<div class='footer__inner__cols__item'>
<div>
<div class='txt__tmp1 bold'>Հաղորդումներ</div>
<div class='clearfix'></div>
<a class='txt__tmp1' href='hy/68543-68543'>ArmComedy Live</a>
<div class='clearfix'></div>
<a class='txt__tmp1' href='hy/57217-57217'>Դեղատոմս</a>
<div class='clearfix'></div>
<a class='txt__tmp1' href='hy/920-1349264801-920'>Սուր անկյուն</a>
<div class='clearfix'></div>
<a class='txt__tmp1' href='hy/879-1349084524-879'>Ի՞նչ: Որտե՞ղ: Ե՞րբ:</a>
<div class='clearfix'></div>
<a class='txt__tmp1' href='hy/68532-68532'>Արևի երկիր	</a>
</div>
</div>
<div class='footer__inner__cols__item'>
<div>
<a href="hy/2-news" class='txt__tmp1 bold'>Լուրեր</a>
</div>
<div>
<a href="hy/55874-Checking-and-correction-of-information" class='txt__tmp1 bold'>Տեղեկատվության ստուգում և ճշգրտում</a>
</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body>
</html>
