<!DOCTYPE html>
<html>
<head>
<meta charset='utf-8'>
<title> Սամվել Մայրապետյանը կմեկնի Գերմանիա՝ բուժվելու</title>
<meta name="description" content="" />
<meta name="keywords" content="" />
<meta property="fb:app_id" content="107535642737116" />
<meta property="og:image" content="https://www.armeniatv.am/thumbs/1200x630/media/2019/01/72973.jpg" /> <div style="display: none;">Array
(
[mr_id] => 78533
[mr_node] => 71963
[mr_media] => 72973
[mr_field] => image
[mr_order] => 0
[media_id] => 72973
[media_album] => 1
[media_path] => media/2019/01/72973.jpg
[media_name] => AEF8B2D4-C88B-4C2A-A6FE-76ACFEC8C56F_w1023_r1_s.jpg
[media_type] => 0
[media_creation_date] => 2019-01-18 12:37:54
)
</div>
<base href='https://www.armeniatv.am/' />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.armeniatv.am/rssNews.php?lang=1" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.armeniatv.am/rssVideos.php?lang=1" />
<link rel='stylesheet' type='text/css' href='https://www.armeniatv.am/css/style.css?rev=60'>
<link rel='stylesheet' type='text/css' href='https://www.armeniatv.am/css/hy.css?rev1'>
<link rel='stylesheet' type='text/css' href='https://www.armeniatv.am/css/media-queries.css?rev=60'>
<link rel='stylesheet' type='text/css' href='https://www.armeniatv.am/css/jquery-ui.min.css?rev1'>
<link rel='stylesheet' type='text/css' href='https://www.armeniatv.am/fancybox/jquery.fancybox.css?rev1'>

<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js'></script>

<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.1/jquery-ui.min.js'></script>
<script type='text/javascript' src='https://www.armeniatv.am/js/jquery.carouFredSel-6.2.1-packed.js'></script>
<script type='text/javascript' src='https://www.armeniatv.am/js/jquery.nicescroll.min.js'></script>
<script type='text/javascript' src='https://www.armeniatv.am/fancybox/jquery.fancybox.pack.js'></script>
<script type='text/JavaScript' src='https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e8467d8690a88e1'></script>
<script type='text/javascript' src='https://www.armeniatv.am/js/main.js?rev=60'></script>
<script type="text/javascript">var lang=1; var sec=71963; selDate = ''; newsLink = 'https://www.armeniatv.am/hy/2-news'; dof = 5;</script>
<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-35098577-1', 'auto');
				  ga('require', 'displayfeatures');
		  ga('send', 'pageview');

		</script>
<script type='text/javascript'>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		  (function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') +
			  '//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		  })();
		</script>
<script type='text/javascript'>
		  googletag.cmd.push(function() {
			googletag.defineSlot('/46461323/Armeniatv.amB1', [960, 100], 'div-gpt-ad-1459769307299-0').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.pubads().setTargeting("linkurl",""+location.pathname.substring(0,40)+"");
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
		  });
		</script>
<script>
						var thisDate = "01/25/2019";
			/*thisDate = new Date(thisDate);
			thisDate = thisDate.toLocaleDateString("en-US");*/

			var TOPSECTION = 2;

			var months = {};
									months[1] = "հունվարի";
											months[2] = "փետրվարի";
											months[3] = "մարտի";
											months[4] = "ապրիլի";
											months[5] = "մայիսի";
											months[6] = "հունիսի";
											months[7] = "հուլիսի";
											months[8] = "օգոստոսի";
											months[9] = "սեպտեմբերի";
											months[10] = "հոկտեմբերի";
											months[11] = "նոյեմբերի";
											months[12] = "դեկտեմբերի";
							</script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=107535642737116";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class='header'>
<div class='header__left'>
<a href='hy'><img src='pics/logo_1.png' alt=""></a>

</div>
<img src="pics/UEFA_Champions_League.jpg" style="float:left;margin-right:15px;" />
<div class='header__center_area'>
<div class='menu__tmp1' style='float:left;margin-top:15px;'>
<img src="pics/live.svg" style="width:15px;float:left;margin-right:5px;margin-top:2px;" />
<a style="margin-top:-5px;line-height:17px;position:relative;top:3px;" href='http://46.162.195.178:65200/ArmeniaTV_Live/embed.html' class='menu__tmp1__item' target="_blank">ՈւԵՖԱ-ի Չեմպիոնների Լիգա <span style="display:block;font-family: font__tmp1__bold;text-transform:uppercase;color:black;"></span></a>

<span class='menu__tmp1__anchor'></span>
<a href='hy/58912-premium' class="menu__tmp1__item">
<img src="pics/premium-h.png" style="margin-top: -6px; height: 23px;">
</a>
<span class='menu__tmp1__anchor'></span>
<a href="ilikeit/" class="menu__tmp1__item"> 
<img src="ilikeit/img/ilikeit.jpg" style="margin-top: -9px;height: 26px;">
</a>
<span class='menu__tmp1__anchor' style="display:none;"></span>
</div>
</div>

<div class='header__right'>
<div class='header__cubs'>
<form class='cub_search_form' action="https://www.armeniatv.am/hy/9-search/" method='GET'>
<input type='text' name='q'>
<input type='submit' value='Որոնում' class='btn__tmp2' style="font-size: 11px;line-height: 20px;">
</form>
<div class='cubs__tmp1'></div>
<div class='cubs__tmp1'></div>
</div>
</div>
<div style="float:right;line-height:60px;padding-right:13px;">
<a target='_blank' href='https://www.facebook.com/ArmeniaTVMain/'><img src='pics/soccial/facebook.svg' alt="Facebook" title="Facebook" style="width:30px;height:30px;vertical-align: middle;"></a>
<a target='_blank' href='https://www.instagram.com/armeniatv.official/'><img src='pics/soccial/instagram.jpg' alt="Instagram" title="Instagram" style="width:30px;height:30px;vertical-align: middle;"></a>
<a target='_blank' href='https://www.youtube.com/channel/UC_yoNMPdmbZFK-ctvNJ_2Kg'><img src='pics/soccial/youtube.svg' alt="Youtube" title="Youtube" style="width:30px;height:30px;vertical-align: middle;"></a>
</div>
<div class='header__modal_menu'>
<div class='header__modal_menu__cols fix'>
<div class='header__modal_menu__cols__item'>
<div class='header__modal_menu__cols__links_contain'>
<div class='clearfix'></div>
<a href='hy/2-news' class='header__modal_menu__cols__links__tmp1'>Լուրեր</a>
<div class='clearfix'></div>
<a href='hy/8-schedule' class='header__modal_menu__cols__links__tmp1'>Ծրագիր</a>
<div class='clearfix'></div>
<a href='hy/5-acrhive' class='header__modal_menu__cols__links__tmp1'>Արխիվ</a>
</div>
<div class='header__modal_menu__cols__links_contain'>
<div class='clearfix'></div>
<a href='hy/6-about-us' class='header__modal_menu__cols__links__tmp2' style='max-width: 145px;'>Մեր մասին</a>
<div class='clearfix'></div>
<a href='hy/7-contacts' class='header__modal_menu__cols__links__tmp2' style='max-width: 145px;'>Հետադարձ կապ</a>
<div class='clearfix'></div>
<a href='hy/10-terms-of-use' class='header__modal_menu__cols__links__tmp2' style='max-width: 145px;'>Օգտագործման պայմաններ</a>
<div class='clearfix'></div>
<a href='hy/12-premiumarchive' class='header__modal_menu__cols__links__tmp2' style='max-width: 145px;'>Պրեմիում արխիվ</a>
<div class='clearfix'></div>
<a href='http://pamg.am/%D5%A3%D5%B8%D5%BE%D5%A1%D5%A6%D5%A4/' target="_blank" class='header__modal_menu__cols__links__tmp2'>Գովազդ</a>
</div>
<div class='header__modal_menu__cols__links_contain'>
<div class='header__modal_menu__cols__links__tmp3'>Սոցիալական ցանցեր</div>
<div class='clearfix'></div>
<a class='header__modal_menu__cols__social_btn' target='_blank' href='https://www.facebook.com/ArmeniaTVMain/'><img src='pics/social/facebook.svg' alt="Facebook" title="Facebook" width="30" height="30"></a>
<a class='header__modal_menu__cols__social_btn' target='_blank' href='https://www.instagram.com/armeniatv.official/'><img src='pics/social/instagram.svg' alt="Instagram" title="Instagram" width="30" height="30"></a>
<a class='header__modal_menu__cols__social_btn' target='_blank' href='https://www.youtube.com/channel/UC_yoNMPdmbZFK-ctvNJ_2Kg'><img src='pics/social/youtube.svg' alt="Youtube" title="Youtube" width="30" height="30"></a>
<a class='header__modal_menu__cols__social_btn' target='_blank' href='https://www.armeniatv.am/rssNews.php?lang=1'><img src='pics/social/news.svg' alt="News" title="News" width="30" height="30"></a>
<a class='header__modal_menu__cols__social_btn' target='_blank' href='https://www.armeniatv.am/rssVideos.php?lang=1'><img src='pics/social/videos.svg' alt="Videos" title="Videos" width="30" height="30"></a>
</div>
</div>
<div class='header__modal_menu__cols__item'>
<div class='header__modal_menu__cols__htitle'>Սերիալներ</div>
<div class='clearfix'></div>
<a href='hy/71630-71630' class='item__tmp5'>
<table border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td class="item__tmp5__photo">
<img src='thumbs/44x44/media/2019/01/72971.jpg' alt="Սև հանքեր" title="Սև հանքեր"> </td>
<td class='item__tmp5__title'>Սև հանքեր</td>
</tr>
</tbody>
</table>
</a>
<div class='clearfix'></div>
<a href='hy/71532-71532' class='item__tmp5'>
<table border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td class="item__tmp5__photo">
<img src='thumbs/44x44/media/2019/01/72803.jpg' alt="Վերջին գործարքը" title="Վերջին գործարքը"> </td>
<td class='item__tmp5__title'>Վերջին գործարքը</td>
</tr>
</tbody>
</table>
</a>
<div class='clearfix'></div>
<a href='hy/70193-70193' class='item__tmp5'>
<table border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td class="item__tmp5__photo">
<img src='thumbs/44x44/media/2018/03/69645.jpg' alt="Ոսկե դպրոց 2" title="Ոսկե դպրոց 2"> </td>
<td class='item__tmp5__title'>Ոսկե դպրոց 2</td>
</tr>
</tbody>
</table>
</a>
<div class='clearfix'></div>
<a href='hy/63800-63800' class='item__tmp5'>
<table border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td class="item__tmp5__photo">
<img src='thumbs/44x44/media/2018/03/69644.jpg' alt="Ազիզյանները 4" title="Ազիզյանները 4"> </td>
<td class='item__tmp5__title'>Ազիզյանները 4</td>
</tr>
</tbody>
</table>
</a>
<div class='clearfix'></div>
<a href='hy/63359-63359' class='item__tmp5'>
<table border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td class="item__tmp5__photo">
<img src='thumbs/44x44/media/2017/09/66709.jpg' alt="Նռան հատիկ	" title="Նռան հատիկ	"> </td>
<td class='item__tmp5__title'>Նռան հատիկ	</td>
</tr>
</tbody>
</table>
</a>
<div class='clearfix'></div>
</div>
<div class='header__modal_menu__cols__item'>
<div class='header__modal_menu__cols__htitle'>Հաղորդումներ</div>
<div class='clearfix'></div>
<a href='hy/71624-71624' class='item__tmp5'>
<table border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td class="item__tmp5__photo">
<img src='thumbs/44x44/media/2018/10/71880.jpg' alt="Մենչ Challenge" title="Մենչ Challenge"> </td>
<td class='item__tmp5__title'>Մենչ Challenge</td>
</tr>
</tbody>
</table>
</a>
<a href='hy/57217-57217' class='item__tmp5'>
<table border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td class="item__tmp5__photo">
<img src='thumbs/44x44/media/2016/05/61616.jpg' alt="Դեղատոմս" title="Դեղատոմս"> </td>
<td class='item__tmp5__title'>Դեղատոմս</td>
</tr>
</tbody>
</table>
</a>
<div class='clearfix'></div> <a href='hy/61459-61459' class='item__tmp5'>
<table border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td class="item__tmp5__photo">
<img src='thumbs/44x44/media/2017/04/65241.jpg' alt="Համի ուժը" title="Համի ուժը"> </td>
<td class='item__tmp5__title'>Համի ուժը</td>
</tr>
</tbody>
</table>
</a>
<a href='hy/920-1349264801-920' class='item__tmp5'>
<table border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td class="item__tmp5__photo">
<img src='thumbs/44x44/media/2012/10/717.png' alt="Սուր անկյուն" title="Սուր անկյուն"> </td>
<td class='item__tmp5__title'>Սուր անկյուն</td>
</tr>
</tbody>
</table>
</a>
<div class='clearfix'></div> </div>
<div class='clearfix'></div>
</div>
</div>
</div>
<div class='fix frel' style='height: 0;'>
<div id='main_slider__tmp1__prev_btn'></div>
<div id='main_slider__tmp1__next_btn'></div>
</div>
<div id='timeline'></div>
<div id='main_slider_contain'>
<div class='slider__tmp1'>
<div class='slider__tmp1__item' style='background-image: url("media/2019/01/72923.jpg");'></div>
<div class='slider__tmp1__item' style='background-image: url("media/2019/01/72924.jpg");'></div>
<div class='slider__tmp1__item' style='background-image: url("media/2019/01/72841.jpg");'></div>
</div>
</div>
<div class='container'>
<div class="fix" style="padding-top:20px;">

<div id='div-gpt-ad-1459769307299-0' style='height:100px; width:960px;'>
<script type='text/javascript'>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459769307299-0'); });
								</script>
</div>
</div>
<div class='wrapper fix' style='padding-top: 20px;'>
<div class='newsBreadCrumb'>
<a href='hy/2-news' class='newsBreadCrumb-link'>« Վերադառնալ</a>
<div class='newsBreadCrumb-buttons'>
<div class='newsBreadCrumb-buttons-item'>
<div class='newsBreadCrumb-buttons-item-icon'></div>
<div class='newsBreadCrumb-buttons-item-tooltip'>
<div class='newsBreadCrumb-buttons-item-tooltip-slaq'></div>
<div class='newsBreadCrumb-buttons-item-tooltip-in'>
<div id='news_datepicker'></div>
</div>
</div>
</div>

</div>
</div>
<div class='newsOpen'>
<div class='newsOpen-title'> Սամվել Մայրապետյանը կմեկնի Գերմանիա՝ բուժվելու</div>
<div class='newsOpen-socials'>
<div class="addthis_toolbox addthis_default_style addthis_20x20_style" style='float: left;'>
<table>
<tbody>
<tr>
<td><div class="fb-like" data-width="1" data-send="false" data-layout="button_count" data-show-faces="false"></div></td>
<td><a class="addthis_button_google_plusone_share"></a></td>
<td><a class="addthis_button_facebook"></a></td>
<td><a class="addthis_button_twitter"></a></td>
</tr>
</tbody>
</table>
</div>

</div>
<div class='clearfix'></div>
<div class='newsOpen-imageSlider'>
<div class='newsOpen-imageSlider-items'>
<div class='newsOpen-imageSlider-items-item' style='background-image: url("thumbs/960x420/media/2019/01/72973.jpg");'>
<img src='pics/t_20x9.png' style='width: 100%;'>
</div>
</div>
<div class='newsOpen-imageSlider-prev'></div>
<div class='newsOpen-imageSlider-next'></div>
<div class='newsOpen-imageSlider-pages'></div>
</div>
<div class='newsOpen-text'>Այս մասին ասել է նրա պաշտպան Կարեն Բատիկյանը:</div>
<div class='newsOpen-word'><p>ՀՔԾ-ն բավարարել է &nbsp;Սամվել Մայրապետյանի պաշտպանի միջնորդությունը և&nbsp;թույլատրել Մայրապետյանին դուրս գալ երկրից:</p>
<p>&laquo;Հունվարի 23-ին երեկոյան Առողջապահության նախարարի հրամանով կոնսիլիում է հրավիրվել, ու կոնսիլիումը հարցերին շատ պարզ պատասխան է տվել, որ բուժման այդ եղանակն այստեղ գոյություն չունի ու չկա նաև արդյունավետ այլ ալտերնատիվ ուրիշ միջոց&raquo;,- ասել է&nbsp;Մայրապետյանի&nbsp;պաշտպան Կարեն Բատիկյանը:</p>
<p>&nbsp;</p></div>
<div class='clearfix'></div>
</div>
<div class='clearfix'></div>
</div>
<script type="text/JavaScript">
	$(function(){
		viewCnt(sec);
	})
</script>
<div class='footer'>
<div class='footer__innter fix frel'>
<div style='position: absolute; top: -56px; right: 0; height: 40px; cursor: pointer;' onclick='$("body").animate({scrollTop: 0}, 500)'>
<center><img src='pics/araj_depi_verelqner.png'></center>
<div class='txt__tmp1 bold'>Դեպի վեր</div>
</div>
<div class='footer__inner__top'>
<a href='hy' class='logo'><img src='pics/logo_1.png'></a>
<div class='menu__tmp1'>
<a href='hy/6-about-us' class='menu__tmp1__item'>Մեր մասին</a>
<span class='menu__tmp1__anchor'></span>
<a href='hy/7-contacts' class='menu__tmp1__item'>Հետադարձ կապ</a>
<span class='menu__tmp1__anchor'></span>
<a href='hy/5-acrhive' class='menu__tmp1__item'>Արխիվ</a>
<span class='menu__tmp1__anchor'></span>
<a href='hy/10-terms-of-use' class='menu__tmp1__item'>Օգտագործման պայմաններ</a>
<span class='menu__tmp1__anchor'></span>
<a href='http://pamg.am/%D5%A3%D5%B8%D5%BE%D5%A1%D5%A6%D5%A4/' target="_blank" class='menu__tmp1__item'>Գովազդ</a>
</div>
<div style='float: right;'>
<div style='float: left; margin-top: 4px;'>
<div style='float: left;' class="fb-like" data-href="https://www.facebook.com/ArmeniaTVMain" data-send="false" data-layout="button_count" data-show-faces="false"></div>
<a style='float: left;margin: 1px 0 0 5px;' href='https://www.facebook.com/ArmeniaTVMain' target="_blank"><img src='pics/fb_ico.png'></a>
</div>
</div>
<div class='clearfix'></div>
</div>
<div class='footer__inner__middle'>
<div class='footer__inner__middle__left txt__tmp1'><p>Հայաստան, 0054, Երևան, Եղվարդի խճուղի, 1 շենք<br />
Հեռախոս՝ +374-10-369344<br />
Ֆաքս՝ +374-10-369344<br />
Էլ.փոստ՝&nbsp;<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="7811161e1738190a151d1611190c0e561915">[email&#160;protected]</a></p></div>
<div class="clearfix"></div>
<a style="color: #F8931E;" target="_blank" href="media/2018/07/70879.pdf">ֆինանսական հաշվետվություն 2017</a>
<div class="clearfix"></div>
<a style="color: #F8931E;" target="_blank" href="media/2017/06/66130.pdf">ֆինանսական հաշվետվություն 2016</a>
<div class='footer__inner__middle__right txt__tmp1 bold' style='font-size: 12px !important;'>
Պատրաստված է՝<br>
<a target='_blank' href='http://zoom.am/' style='display: inline-block; margin-top: 4px;'>
<img src='pics/zoom_logo.png'>
</a>
</div>
<div class='clearfix'></div>
<div class='txt__tmp1 bold' style='margin: 20px 0;'>
2019 © Արմենիա Թի-Վի </div>
<div class='footer__inner__middle__all txt__tmp1'>Մեջբերումներ անելիս հղումը armeniatv.am-ին պարտադիր է: Կայքի հոդվածների մասնակի կամ ամբողջական հեռուստառադիոընթերցումն առանց armeniatv.am-ին հղման արգելվում է: Կայքում արտահայտված կարծիքները պարտադիր չէ, որ համընկնեն կայքի խմբագրության տեսակետի հետ:<br />
<br />
Գովազդների բովանդակության համար կայքը պատասխանատվություն չի կրում: Էլեկտրոնային հասցե՝ <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="9be8f2effedbfae9f6fef5f2faefedb5faf6">[email&#160;protected]</a>:</div>
<div class='clearfix'></div>
</div>
<div class='footer__inner__cols'>
<div class='footer__inner__cols__item'>
<div>
<div class='txt__tmp1 bold'>Սերիալներ</div>
<div class='clearfix'></div>
<a class='txt__tmp1' href='hy/71630-71630'>Սև հանքեր</a>
<div class='clearfix'></div>
<a class='txt__tmp1' href='hy/71532-71532'>Վերջին գործարքը</a>
<div class='clearfix'></div>
<a class='txt__tmp1' href='hy/70193-70193'>Ոսկե դպրոց 2</a>
<div class='clearfix'></div>
<a class='txt__tmp1' href='hy/63800-63800'>Ազիզյանները 4</a>
<div class='clearfix'></div>
<a class='txt__tmp1' href='hy/63359-63359'>Նռան հատիկ	</a>
</div>
</div>
<div class='footer__inner__cols__item'>
<div>
<a href="hy/8-schedule" class='txt__tmp1 bold'>Ծրագիր</a>
</div>
</div>
<div class='footer__inner__cols__item'>
<div>
<div class='txt__tmp1 bold'>Հաղորդումներ</div>
<div class='clearfix'></div>
<a class='txt__tmp1' href='hy/71624-71624'>Մենչ Challenge</a>
<div class='clearfix'></div>
<a class='txt__tmp1' href='hy/57217-57217'>Դեղատոմս</a>
<div class='clearfix'></div>
<a class='txt__tmp1' href='hy/61459-61459'>Համի ուժը</a>
<div class='clearfix'></div>
<a class='txt__tmp1' href='hy/920-1349264801-920'>Սուր անկյուն</a>
</div>
</div>
<div class='footer__inner__cols__item'>
<div>
<a href="hy/2-news" class='txt__tmp1 bold'>Լուրեր</a>
</div>
<div>
<a href="hy/55874-Checking-and-correction-of-information" class='txt__tmp1 bold'>Տեղեկատվության ստուգում և ճշգրտում</a>
</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body>
</html>
