<!DOCTYPE html>
<html>
<head>
<meta charset='utf-8'>
<title>Լոռիում 12 մլրդ 960 մլն դրամով հիմնանորոգվում է 150 կմ ճանապարհ</title>
<meta name="description" content="" />
<meta name="keywords" content="" />
<meta property="fb:app_id" content="107535642737116" />
<meta property="og:image" content="https://www.armeniatv.am/thumbs/1200x630/media/2019/10/76985.jpg" /> <div style="display: none;">Array
(
[mr_id] => 87218
[mr_node] => 76843
[mr_media] => 76985
[mr_field] => image
[mr_order] => 0
[media_id] => 76985
[media_album] => 1
[media_path] => media/2019/10/76985.jpg
[media_name] => download (6).jpg
[media_type] => 0
[media_creation_date] => 2019-10-14 19:59:27
)
</div>
<base href='https://www.armeniatv.am/' />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.armeniatv.am/rssNews.php?lang=1" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.armeniatv.am/rssVideos.php?lang=1" />
<link rel='stylesheet' type='text/css' href='https://www.armeniatv.am/css/style.css?rev=60'>
<link rel='stylesheet' type='text/css' href='https://www.armeniatv.am/css/hy.css?rev1'>
<link rel='stylesheet' type='text/css' href='https://www.armeniatv.am/css/media-queries.css?rev=60'>
<link rel='stylesheet' type='text/css' href='https://www.armeniatv.am/css/jquery-ui.min.css?rev1'>
<link rel='stylesheet' type='text/css' href='https://www.armeniatv.am/fancybox/jquery.fancybox.css?rev1'>

<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js'></script>

<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.1/jquery-ui.min.js'></script>
<script type='text/javascript' src='https://www.armeniatv.am/js/jquery.carouFredSel-6.2.1-packed.js'></script>
<script type='text/javascript' src='https://www.armeniatv.am/js/jquery.nicescroll.min.js'></script>
<script type='text/javascript' src='https://www.armeniatv.am/fancybox/jquery.fancybox.pack.js'></script>
<script type='text/JavaScript' src='https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e8467d8690a88e1'></script>
<script type='text/javascript' src='https://www.armeniatv.am/js/main.js?rev=60'></script>
<script type="text/javascript">var lang=1; var sec=76843; selDate = ''; newsLink = 'https://www.armeniatv.am/hy/2-news'; dof = 3;</script>
<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-35098577-1', 'auto');
				  ga('require', 'displayfeatures');
		  ga('send', 'pageview');

		</script>
<script type='text/javascript'>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		  (function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') +
			  '//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		  })();
		</script>
<script type='text/javascript'>
		  googletag.cmd.push(function() {
			googletag.defineSlot('/46461323/Armeniatv.amB1', [960, 100], 'div-gpt-ad-1459769307299-0').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.pubads().setTargeting("linkurl",""+location.pathname.substring(0,40)+"");
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
		  });
		</script>
<script>
						var thisDate = "10/16/2019";
			/*thisDate = new Date(thisDate);
			thisDate = thisDate.toLocaleDateString("en-US");*/

			var TOPSECTION = 2;

			var months = {};
									months[1] = "հունվարի";
											months[2] = "փետրվարի";
											months[3] = "մարտի";
											months[4] = "ապրիլի";
											months[5] = "մայիսի";
											months[6] = "հունիսի";
											months[7] = "հուլիսի";
											months[8] = "օգոստոսի";
											months[9] = "սեպտեմբերի";
											months[10] = "հոկտեմբերի";
											months[11] = "նոյեմբերի";
											months[12] = "դեկտեմբերի";
							</script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=107535642737116";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class='header'>
<div class='header__left'>
<a href='hy'><img src='pics/logo_1.png' alt=""></a>

</div>
<img src="pics/UEFA_Nations_League.jpg" style="float:left;margin-right:15px;" />
<div class='header__center_area'>
<div class='menu__tmp1' style='float:left;margin-top:15px;'>
<img src="pics/live.svg" style="width:15px;float:left;margin-right:5px;margin-top:2px;" />
<a style="margin-top:-5px;line-height:17px;position:relative;top:3px;" href='http://46.162.195.178:65200/ArmeniaTV_Live/embed.html' class='menu__tmp1__item' target="_blank">Եվրո 2020 <span style="display:block;font-family: font__tmp1__bold;text-transform:uppercase;color:black;">Ֆինլանդիա vs Հայաստան</span></a>

<span class='menu__tmp1__anchor'></span>
<a href='hy/58912-premium' class="menu__tmp1__item">
<img src="pics/premium-h.png" style="margin-top: -6px; height: 23px;">
</a>
<span class='menu__tmp1__anchor' style="display:none;"></span>
</div>
</div>

<div class='header__right'>
<div class='header__cubs'>
<form class='cub_search_form' action="https://www.armeniatv.am/hy/9-search/" method='GET'>
<input type='text' name='q'>
<input type='submit' value='Որոնում' class='btn__tmp2' style="font-size: 11px;line-height: 20px;">
</form>
<div class='cubs__tmp1'></div>
<div class='cubs__tmp1'></div>
</div>
</div>
<div style="float:right;line-height:60px;padding-right:13px;">
<a target='_blank' href='https://www.facebook.com/ArmeniaTVMain/'><img src='pics/soccial/facebook.svg' alt="Facebook" title="Facebook" style="width:30px;height:30px;vertical-align: middle;"></a>
<a target='_blank' href='https://www.instagram.com/armeniatv.official/'><img src='pics/soccial/instagram.jpg' alt="Instagram" title="Instagram" style="width:30px;height:30px;vertical-align: middle;"></a>
<a target='_blank' href='https://www.youtube.com/channel/UC_yoNMPdmbZFK-ctvNJ_2Kg'><img src='pics/soccial/youtube.svg' alt="Youtube" title="Youtube" style="width:30px;height:30px;vertical-align: middle;"></a>
</div>
<div class='header__modal_menu'>
<div class='header__modal_menu__cols fix'>
<div class='header__modal_menu__cols__item'>
<div class='header__modal_menu__cols__links_contain'>
<div class='clearfix'></div>
<a href='hy/2-news' class='header__modal_menu__cols__links__tmp1'>Լուրեր</a>
<div class='clearfix'></div>
<a href='hy/8-schedule' class='header__modal_menu__cols__links__tmp1'>Ծրագիր</a>
<div class='clearfix'></div>
<a href='hy/5-acrhive' class='header__modal_menu__cols__links__tmp1'>Արխիվ</a>
</div>
<div class='header__modal_menu__cols__links_contain'>
<div class='clearfix'></div>
<a href='hy/6-about-us' class='header__modal_menu__cols__links__tmp2' style='max-width: 145px;'>Մեր մասին</a>
<div class='clearfix'></div>
<a href='hy/7-contacts' class='header__modal_menu__cols__links__tmp2' style='max-width: 145px;'>Հետադարձ կապ</a>
<div class='clearfix'></div>
<a href='hy/10-terms-of-use' class='header__modal_menu__cols__links__tmp2' style='max-width: 145px;'>Օգտագործման պայմաններ</a>
<div class='clearfix'></div>
<a href='hy/12-premiumarchive' class='header__modal_menu__cols__links__tmp2' style='max-width: 145px;'>Պրեմիում արխիվ</a>
<div class='clearfix'></div>
<a href='http://pamg.am/%D5%A3%D5%B8%D5%BE%D5%A1%D5%A6%D5%A4/' target="_blank" class='header__modal_menu__cols__links__tmp2'>Գովազդ</a>
</div>
<div class='header__modal_menu__cols__links_contain'>
<div class='header__modal_menu__cols__links__tmp3'>Սոցիալական ցանցեր</div>
<div class='clearfix'></div>
<a class='header__modal_menu__cols__social_btn' target='_blank' href='https://www.facebook.com/ArmeniaTVMain/'><img src='pics/social/facebook.svg' alt="Facebook" title="Facebook" width="30" height="30"></a>
<a class='header__modal_menu__cols__social_btn' target='_blank' href='https://www.instagram.com/armeniatv.official/'><img src='pics/social/instagram.svg' alt="Instagram" title="Instagram" width="30" height="30"></a>
<a class='header__modal_menu__cols__social_btn' target='_blank' href='https://www.youtube.com/channel/UC_yoNMPdmbZFK-ctvNJ_2Kg'><img src='pics/social/youtube.svg' alt="Youtube" title="Youtube" width="30" height="30"></a>
<a class='header__modal_menu__cols__social_btn' target='_blank' href='https://www.armeniatv.am/rssNews.php?lang=1'><img src='pics/social/news.svg' alt="News" title="News" width="30" height="30"></a>
<a class='header__modal_menu__cols__social_btn' target='_blank' href='https://www.armeniatv.am/rssVideos.php?lang=1'><img src='pics/social/videos.svg' alt="Videos" title="Videos" width="30" height="30"></a>
</div>
</div>
<div class='header__modal_menu__cols__item'>
<div class='header__modal_menu__cols__htitle'>Սերիալներ</div>
<div class='clearfix'></div>
<a href='hy/76832-76832' class='item__tmp5'>
<table border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td class="item__tmp5__photo">
<img src='thumbs/44x44/media/2019/10/76981.png' alt="Դեպի Ճամբար" title="Դեպի Ճամբար"> </td>
<td class='item__tmp5__title'>Դեպի Ճամբար</td>
</tr>
</tbody>
</table>
</a>
<div class='clearfix'></div>
<a href='hy/76770-76770' class='item__tmp5'>
<table border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td class="item__tmp5__photo">
<img src='thumbs/44x44/media/2019/10/76927.png' alt="Ֆեյք Մամա" title="Ֆեյք Մամա"> </td>
<td class='item__tmp5__title'>Ֆեյք Մամա</td>
</tr>
</tbody>
</table>
</a>
<div class='clearfix'></div>
<a href='hy/76716-76716' class='item__tmp5'>
<table border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td class="item__tmp5__photo">
<img src='thumbs/44x44/media/2019/10/76880.png' alt="Ֆուլ Yere1" title="Ֆուլ Yere1"> </td>
<td class='item__tmp5__title'>Ֆուլ Yere1</td>
</tr>
</tbody>
</table>
</a>
<div class='clearfix'></div>
<a href='hy/74376-74376' class='item__tmp5'>
<table border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td class="item__tmp5__photo">
<img src='thumbs/44x44/media/2019/05/74914.png' alt="Անհասցե ծնվածները" title="Անհասցե ծնվածները"> </td>
<td class='item__tmp5__title'>Անհասցե ծնվածները</td>
</tr>
</tbody>
</table>
</a>
<div class='clearfix'></div>
<a href='hy/72953-72953' class='item__tmp5'>
<table border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td class="item__tmp5__photo">
<img src='thumbs/44x44/media/2019/03/73841.jpg' alt="Պատվից առավել" title="Պատվից առավել"> </td>
<td class='item__tmp5__title'>Պատվից առավել</td>
</tr>
</tbody>
</table>
</a>
<div class='clearfix'></div>
<a href='hy/63800-63800' class='item__tmp5'>
<table border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td class="item__tmp5__photo">
<img src='thumbs/44x44/media/2018/10/71968.jpg' alt="Ազիզյանները 6" title="Ազիզյանները 6"> </td>
<td class='item__tmp5__title'>Ազիզյանները 6</td>
</tr>
</tbody>
</table>
</a>
<div class='clearfix'></div>
 </div>
<div class='header__modal_menu__cols__item'>
<div class='header__modal_menu__cols__htitle'>Հաղորդումներ</div>
<div class='clearfix'></div>
<a href='hy/76856-76856' class='item__tmp5'>
<table border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td class="item__tmp5__photo">
<img src='thumbs/44x44/media/2019/10/76995.png' alt="Թոփ Դիզան Էր" title="Թոփ Դիզան Էր"> </td>
<td class='item__tmp5__title'>Թոփ Դիզան Էր</td>
</tr>
</tbody>
</table>
</a>
<a href='hy/72498-72498' class='item__tmp5'>
<table border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td class="item__tmp5__photo">
<img src='thumbs/44x44/media/2019/02/73508.png' alt="Նանե. Կանացիության բանաձև" title="Նանե. Կանացիության բանաձև"> </td>
<td class='item__tmp5__title'>Նանե. Կանացիության բանաձև</td>
</tr>
</tbody>
</table>
</a>
<div class='clearfix'></div> <a href='hy/920-1349264801-920' class='item__tmp5'>
<table border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td class="item__tmp5__photo">
<img src='thumbs/44x44/media/2012/10/717.png' alt="Սուր անկյուն" title="Սուր անկյուն"> </td>
<td class='item__tmp5__title'>Սուր անկյուն</td>
</tr>
</tbody>
</table>
</a>
<a href='hy/879-1349084524-879' class='item__tmp5'>
<table border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td class="item__tmp5__photo">
<img src='thumbs/44x44/media/2012/10/690.png' alt="Ի՞նչ: Որտե՞ղ: Ե՞րբ:" title="Ի՞նչ: Որտե՞ղ: Ե՞րբ:"> </td>
<td class='item__tmp5__title'>Ի՞նչ: Որտե՞ղ: Ե՞րբ:</td>
</tr>
</tbody>
</table>
</a>
<div class='clearfix'></div> </div>
<div class='clearfix'></div>
</div>
</div>
</div>
<div class='fix frel' style='height: 0;'>
<div id='main_slider__tmp1__prev_btn'></div>
<div id='main_slider__tmp1__next_btn'></div>
</div>
<div id='timeline'></div>
<div id='main_slider_contain'>
<div class='slider__tmp1'>
<div class='slider__tmp1__item' style='background-image: url("media/2019/10/76903.png");'></div>
<div class='slider__tmp1__item' style='background-image: url("media/2019/10/76968.jpg");'></div>
<div class='slider__tmp1__item' style='background-image: url("media/2019/10/76969.png");'></div>
<div class='slider__tmp1__item' style='background-image: url("media/2019/10/76970.png");'></div>
</div>
</div>
<div class='container'>
<div class="fix" style="padding-top:20px;">

<div id='div-gpt-ad-1459769307299-0' style='height:100px; width:960px;'>
<script type='text/javascript'>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459769307299-0'); });
								</script>
</div>
</div>
<div class='wrapper fix' style='padding-top: 20px;'>
<div class='newsBreadCrumb'>
<a href='hy/2-news' class='newsBreadCrumb-link'>« Վերադառնալ</a>
<div class='newsBreadCrumb-buttons'>
<div class='newsBreadCrumb-buttons-item'>
<div class='newsBreadCrumb-buttons-item-icon'></div>
<div class='newsBreadCrumb-buttons-item-tooltip'>
<div class='newsBreadCrumb-buttons-item-tooltip-slaq'></div>
<div class='newsBreadCrumb-buttons-item-tooltip-in'>
<div id='news_datepicker'></div>
</div>
</div>
</div>

</div>
</div>
<div class='newsOpen'>
<div class='newsOpen-title'>Լոռիում 12 մլրդ 960 մլն դրամով հիմնանորոգվում է 150 կմ ճանապարհ</div>
<div class='newsOpen-socials'>
<div class="addthis_toolbox addthis_default_style addthis_20x20_style" style='float: left;'>
<table>
<tbody>
<tr>
<td><div class="fb-like" data-width="1" data-send="false" data-layout="button_count" data-show-faces="false"></div></td>
<td><a class="addthis_button_google_plusone_share"></a></td>
<td><a class="addthis_button_facebook"></a></td>
<td><a class="addthis_button_twitter"></a></td>
</tr>
</tbody>
</table>
</div>

</div>
<div class='clearfix'></div>
<div class='newsOpen-imageSlider'>
<div class='newsOpen-imageSlider-items'>
<div class='newsOpen-imageSlider-items-item' style='background-image: url("thumbs/960x420/media/2019/10/76985.jpg");'>
<img src='pics/t_20x9.png' style='width: 100%;'>
</div>
</div>
<div class='newsOpen-imageSlider-prev'></div>
<div class='newsOpen-imageSlider-next'></div>
<div class='newsOpen-imageSlider-pages'></div>
</div>
<div class='newsOpen-text'>Լոռու մարզի միջպետական ավտոճանապարհներին շինարարական եռուզեռ է: Նորոգվում են Վանաձոր-Ալավերդի-Բագրատաշեն հատվածը, մարզը մայրաքաղաքի հետ կապող Մ3 ճանապարհը: Ճիշտ է՝ շինարարությունը երթեւեկության համար որոշ դժվարություններ է հարուցել, բայց պատասխանատուները վստահեցնում են՝ գործն արագ է արվում, շինարարներն աշխատում են որակյալ տեխնիկայով:</div>
<div class='newsOpen-word'><p>Վանաձոր-Ալավերդի-Բագրատաշեն միջպետական ճանապարհի&nbsp; Գորիս-Կապան հատվածը փակ է բեռնատարների համար; ճանապարհաՇինարարները լցնում են փոսերը,&nbsp;&nbsp; հարթեցնում ճանապարհի մակերեսն ու բետոնե ծածկաշերտ անցկացնում:</p>
<p>Նորոգվում է նաև Վանաձոր-ԱԼավերդի ճանապարհի 20 կմ.&nbsp; հատվածը, որը մեծ անհարմարություններ էր առաջացնում վարորդների համար:</p>
<p>Մարզը մայրաքաղաքի հետ կապող Մ3 ճանապարհի Սպիտակի հատվածը ևս նորոգվում է։ Այն&nbsp; նույնպես տարիներ շարունակ անբարեկարգ վիճակում էր:</p>
<p>Լոռու մարզում, ընդհանուր առմամբ այս տարի նորոգվում&nbsp; կամ հիմնանորոգվում է 150&nbsp; կիլոմետր ճանապարհ, որի համար կառավարությունը տարբեր դոնորների հետ ներդրել է&nbsp; 12.միլիարդ 960&nbsp; մլն դրամ, համայնքների հետ սուբվենցիոն ծրագրերով ներդրումները 718 միլիոն դրամ են:&nbsp; Աշխատանքների մի մասը կավարտվի այս ամիս, մյուս մասը՝ մինչև տարեվերջ:</p></div>
<style type="text/css">
						.embed-responsive{position:relative;display:block;height:0;padding:0;overflow:hidden}
						.embed-responsive .embed-responsive-item,.embed-responsive embed,.embed-responsive iframe,.embed-responsive object,.embed-responsive video{position:absolute;top:0;bottom:0;left:0;width:100%;height:100%;border:0}
						.embed-responsive-16by9{padding-bottom:56.25%}
					</style>
<div class="embed-responsive embed-responsive-16by9">
<iframe width="697" height="392" src="https://www.youtube.com/embed/sGGla49m5R4" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe> </div>
<div class='clearfix'></div>
</div>
<div class='clearfix'></div>
</div>
<script type="text/JavaScript">
	$(function(){
		viewCnt(sec);
	})
</script>
<div class='footer'>
<div class='footer__innter fix frel'>
<div style='position: absolute; top: -56px; right: 0; height: 40px; cursor: pointer;' onclick='$("body").animate({scrollTop: 0}, 500)'>
<center><img src='pics/araj_depi_verelqner.png'></center>
<div class='txt__tmp1 bold'>Դեպի վեր</div>
</div>
<div class='footer__inner__top'>
<a href='hy' class='logo'><img src='pics/logo_1.png'></a>
<div class='menu__tmp1'>
<a href='hy/6-about-us' class='menu__tmp1__item'>Մեր մասին</a>
<span class='menu__tmp1__anchor'></span>
<a href='hy/7-contacts' class='menu__tmp1__item'>Հետադարձ կապ</a>
<span class='menu__tmp1__anchor'></span>
<a href='hy/5-acrhive' class='menu__tmp1__item'>Արխիվ</a>
<span class='menu__tmp1__anchor'></span>
<a href='hy/10-terms-of-use' class='menu__tmp1__item'>Օգտագործման պայմաններ</a>
 <span class='menu__tmp1__anchor'></span>
<a href='http://pamg.am/%D5%A3%D5%B8%D5%BE%D5%A1%D5%A6%D5%A4/' target="_blank" class='menu__tmp1__item'>Գովազդ</a>
</div>
<div style='float: right;'>
<div style='float: left; margin-top: 4px;'>
<div style='float: left;' class="fb-like" data-href="https://www.facebook.com/ArmeniaTVMain" data-send="false" data-layout="button_count" data-show-faces="false"></div>
<a style='float: left;margin: 1px 0 0 5px;' href='https://www.facebook.com/ArmeniaTVMain' target="_blank"><img src='pics/fb_ico.png'></a>
</div>
</div>
<div class='clearfix'></div>
</div>
<div class='footer__inner__middle'>
<div class='footer__inner__middle__left txt__tmp1'><p>Հայաստան, 0054, Երևան, Եղվարդի խճուղի, 1 շենք<br />
Հեռախոս՝ +374-10-369344<br />
Ֆաքս՝ +374-10-369344<br />
Էլ.փոստ՝&nbsp;<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="553c3b333a15342738303b3c3421237b3438">[email&#160;protected]</a></p></div>
<div class="clearfix"></div>
<a style="color: #F8931E;" target="_blank" href="media/2019/06/75494.pdf">ֆինանսական հաշվետվություն 2018</a>
<div class="clearfix"></div>
<a style="color: #F8931E;" target="_blank" href="media/2018/07/70879.pdf">ֆինանսական հաշվետվություն 2017</a>
<div class="clearfix"></div>
<a style="color: #F8931E;" target="_blank" href="media/2017/06/66130.pdf">ֆինանսական հաշվետվություն 2016</a>
<div class='footer__inner__middle__right txt__tmp1 bold' style='font-size: 12px !important;'>
Պատրաստված է՝<br>
<a target='_blank' href='http://zoom.am/' style='display: inline-block; margin-top: 4px;'>
<img src='pics/zoom_logo.png'>
</a>
</div>
<div class='clearfix'></div>
<div class='txt__tmp1 bold' style='margin: 20px 0;'>
2019 © Արմենիա Թի-Վի </div>
<div class='footer__inner__middle__all txt__tmp1'>Մեջբերումներ անելիս հղումը armeniatv.am-ին պարտադիր է: Կայքի հոդվածների մասնակի կամ ամբողջական հեռուստառադիոընթերցումն առանց armeniatv.am-ին հղման արգելվում է: Կայքում արտահայտված կարծիքները պարտադիր չէ, որ համընկնեն կայքի խմբագրության տեսակետի հետ:<br />
<br />
Գովազդների բովանդակության համար կայքը պատասխանատվություն չի կրում: Էլեկտրոնային հասցե՝ <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="5f2c362b3a1f3e2d323a31363e2b29713e32">[email&#160;protected]</a>:</div>
<div class='clearfix'></div>
</div>
<div class='footer__inner__cols'>
<div class='footer__inner__cols__item'>
<div>
<div class='txt__tmp1 bold'>Սերիալներ</div>
<div class='clearfix'></div>
<a class='txt__tmp1' href='hy/76832-76832'>Դեպի Ճամբար</a>
<div class='clearfix'></div>
<a class='txt__tmp1' href='hy/76770-76770'>Ֆեյք Մամա</a>
<div class='clearfix'></div>
<a class='txt__tmp1' href='hy/76716-76716'>Ֆուլ Yere1</a>
<div class='clearfix'></div>
<a class='txt__tmp1' href='hy/74376-74376'>Անհասցե ծնվածները</a>
<div class='clearfix'></div>
<a class='txt__tmp1' href='hy/72953-72953'>Պատվից առավել</a>
<div class='clearfix'></div>
<a class='txt__tmp1' href='hy/63800-63800'>Ազիզյանները 6</a>
</div>
</div>
<div class='footer__inner__cols__item'>
<div>
<a href="hy/8-schedule" class='txt__tmp1 bold'>Ծրագիր</a>
</div>
</div>
<div class='footer__inner__cols__item'>
<div>
<div class='txt__tmp1 bold'>Հաղորդումներ</div>
<div class='clearfix'></div>
<a class='txt__tmp1' href='hy/76856-76856'>Թոփ Դիզան Էր</a>
<div class='clearfix'></div>
<a class='txt__tmp1' href='hy/72498-72498'>Նանե. Կանացիության բանաձև</a>
<div class='clearfix'></div>
<a class='txt__tmp1' href='hy/920-1349264801-920'>Սուր անկյուն</a>
<div class='clearfix'></div>
<a class='txt__tmp1' href='hy/879-1349084524-879'>Ի՞նչ: Որտե՞ղ: Ե՞րբ:</a>
</div>
</div>
<div class='footer__inner__cols__item'>
<div>
<a href="hy/2-news" class='txt__tmp1 bold'>Լուրեր</a>
</div>
<div>
<a href="hy/55874-Checking-and-correction-of-information" class='txt__tmp1 bold'>Տեղեկատվության ստուգում և ճշգրտում</a>
</div>
</div>
<div class='clearfix'></div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body>
</html>
